Freebox Tv grisé [Fermé]

Signaler
-
 PatatoesduMcdo -
Bonjour,

Voila je vous explique mon problème . depuis plusieurs jour lorsque j'allume mon freebox player l'option Freebox Tv est gris et je ne peux pas y avoir accès
Je tiens a précisé que mon option pour y avoir accès (celle ou je dois payé 1.99€) est bien active
Donc voila :) si quelqu'un aurait la gentillesse de m'aider Je le remercie d'avance !

2 réponses

Messages postés
2
Date d'inscription
samedi 1 décembre 2012
Statut
Membre
Dernière intervention
4 décembre 2012

Bonjour,
avez-vous activé le DDGHLM ?

Heum pourrais tu me dire ce que 'DDGHLM' signifie s'il te plaît ? :)
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
340
Bonjour,

Vérifies sur ton compte Free que l'option TV est bien activée, dans l'onglet "Gérer mon option Freebox TV"
https://subscribe.free.fr/login/

Heum ... pourraît tu m'éclairer sur ce point ? =) je ne vois pas ou tu veux en venir
@l
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
340
Ne passe plus par les Freeplug, mais uniquement par un câble Ethernet.
Tu dois utiliser le Freeplug juste pour alimenter les boitiers électriquement.

Test ensuite la TV dans cette configuration.

un cable Ethernet ... comme celui pour le freebox server ?
Mais une chose ... si je n'utilise pas le Freeplug sachant que ma freebox server ce trouve un étage en dessous de celui de mon server comment vont-ils faire pour ce connecter ?
@l
Messages postés
1252
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
340
Ils se connectent avec le câble Ethernet.
Mais vu que tu ne peux pas descendre ta TV, tente au moins le hard-reset que je t'ai indiqué plus haut.
Profite également pour resynchroniser tes Freeplug sur une multiprise.

oui pas tord j'ai procédé a une resynchronisation des freeplug comme tu me le dis je crois les doigts pour que cela marche ... Je te remercie du temps que tu m'a consacré =)