Menu

Le certificat de sécurité de ce site web présente un problème [Résolu/Fermé]

solex92 1 Messages postés samedi 17 novembre 2012Date d'inscription 17 novembre 2012 Dernière intervention - 17 nov. 2012 à 18:57 - Dernière réponse :  Inconuuuu
- 28 nov. 2017 à 19:25
Bonjour,

Je viens d'acheter un nouveau PC et j'ai depuis un problème de certificat de sécurité alors que ces sites sont surs ..

Nous vous recommandons de fermer cette page etc ..
Que faut il faire ?



Merci de votre aide
Afficher la suite 

41 réponses

Meilleure réponse
XxProgrammeurQcxX 75 Messages postés vendredi 24 mai 2013Date d'inscription 2 avril 2014 Dernière intervention - 15 août 2013 à 19:28
78
Merci
Bonjour,
C'est vraiment simple ton horloge y doit pas être a jour alors tu doit aller la régler pour qu'elle le sois a jour et après plus de problème avec sa.

Merci XxProgrammeurQcxX 78

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 23261 internautes ce mois-ci

mon horloge est à jour et le problème persiste , la barbe !!!
Merci cest tres sympa
Merci bcp pour ton poste même des années après sa sert toujours
C est désespérant de simplicité !
Merci
abdelboys 1 Messages postés mercredi 17 juillet 2013Date d'inscription 17 juillet 2013 Dernière intervention - 17 juil. 2013 à 19:05
11
Merci
Bonjour j ai fais un TUTO
Un ptit J aime peut etre sympa Si Sa marche


http://www.youtube.com/watch?v=SPBu7hl4fVg&feature=share
merci le probleme disparait apres lájustement de 'lhorloge
pigocastello 3 Messages postés jeudi 22 novembre 2012Date d'inscription 9 février 2017 Dernière intervention - 26 mai 2014 à 20:21
Pour moi , aussi , c'était l'heure
Merçi l'ami .
amazingrèce 378 Messages postés jeudi 11 juillet 2013Date d'inscription 29 juillet 2018 Dernière intervention - 3 août 2014 à 07:17
Pas résolu pour tout le monde, je profite du sujet pour dire que ce n'est pas toujours aussi facile que régler l'heure ou désactiver le SmartScreen, pour ma part, c'est sur mon vista et uniquement avec IE...des mois que je cherche...
http://uppix.com/f-2014_08_03_0702353ddc532001728ac.jpg
non c'etait l'heure
1
Merci
Ekogha owono guy serge
paulo1712 3 Messages postés mercredi 25 juillet 2007Date d'inscription 4 février 2015 Dernière intervention - 20 août 2014 à 16:10
0
Merci
Bonjour,
j'ai eu un problème de certificat de sécurité ce matin. Quand j'essayais de me connecter à Google.fr, ma page d'accueil, j'avais un écran d'erreur me signalant que le certificat de sécurité du site n'était pas valide. Quand je cliquais sur le lien "continuer quand même", je tombais sur la page d'accueil de la LiveBox avec l'adresse www.google.fr dans la barre d'adresse. Assez déconcertant !
L'heure du système était bien à jour, le problème n'était pas de ce côté là.
Comme il y avait eu une coupure d'internet ce matin, je suis allé faire un tour du côté de la LiveBox. Je l'ai redémarrée, pour essayer.
Cela a réglé mon problème, tout est rentré dans l'ordre !
J'espère que ce poste pourra être utile,