Affichage gestion des fichiers [Résolu/Fermé]

Signaler
Messages postés
13
Date d'inscription
lundi 4 juillet 2011
Statut
Membre
Dernière intervention
30 août 2017
-
Raymond PENTIER
Messages postés
50753
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
-
Bonjour,
Xp SP3
Dans mes documents,la fenêtre de gauche ,pour la gestion des fichiers,créer un nouveau dossier,copier ce fichier etc n'apparait plus.
Dans affichage je trouve pas.
Une solution?
Merci

6 réponses

Messages postés
1367
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
10 décembre 2016
103
Bonsoir,

dans les icônes sous les menus, cliquer sur Dossier
Messages postés
13
Date d'inscription
lundi 4 juillet 2011
Statut
Membre
Dernière intervention
30 août 2017

Merci,mais ce n'est pas cela.
sur la gauche il y a une fenêtre avec trois dossiers et des sous dossiers
-gestions des fichier
déplacer
renommer
copier
publier
partager
supprimer ce fichier

-Autres emplacement
mes documents
documents partages
poste de travail

-Détails
Messages postés
1367
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
10 décembre 2016
103
Voici plus explicite ici[
http://cjoint.com/?3Bwt2dzxv4k]

Messages postés
13
Date d'inscription
lundi 4 juillet 2011
Statut
Membre
Dernière intervention
30 août 2017

Quand je prends ce dossier,j'affiche tout mes disques et le contenu.
Ce que je cherche,c'est ce qu'il y a gauche en bleu sur ton document word
Raymond PENTIER
Messages postés
50753
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
11768
Alors fais donc ce que Sloubi76 t'a indiqué au post #1 !
Messages postés
13
Date d'inscription
lundi 4 juillet 2011
Statut
Membre
Dernière intervention
30 août 2017

Ca me permet de mettre les options dans la barre de tache,mais ne permet pas l'affichage a gauche,du moins,moi j'ai pas trouvé!
Messages postés
13
Date d'inscription
lundi 4 juillet 2011
Statut
Membre
Dernière intervention
30 août 2017

Bonjour,problème résolu.

Marche a suivre:

Mes document-outils-options des dossiers-général et cocher "Afficher les tâches habituels dans les dossiers "
Bonne journée
Raymond PENTIER
Messages postés
50753
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
11768
Le problème, ça a été lorsque tu as décoché cette option, qui est proposée par défaut !