Menu

Le periphérique ou la ressource distant n'acc [Résolu/Fermé]

AlexLungs 5 Messages postés lundi 20 février 2012Date d'inscription 22 février 2012 Dernière intervention - 20 févr. 2012 à 22:06 - Dernière réponse :  Christy
- 17 avril 2018 à 10:30
Bonjour,
j'ai un léger soucis, depuis ce matin, je suis connecté à internet, mais impossible d'avoir une page internet, après diagnostic, je vois ceci "Le periphérique ou la ressource distant n'accepte pas la connexion" que ce soit pour internet explorer ou google chrome. J'ai donc regardé comment faire pour résoudre ce problème via le site, mais au final après de multiples essais et prise de tête, je suis toujours dans la même situation. Je ne suis pas un pro de l'informatique malheureusement.

Je vous demande votre aide s'il vous plait.




Afficher la suite 

37 réponses

Meilleure réponse
sybsy 111 Messages postés mercredi 28 septembre 2011Date d'inscription 28 avril 2015 Dernière intervention - 21 févr. 2012 à 10:34
143
Merci
Bonjour,
-Démarrer internet explorer
-aller dans outils / options internet
-cliquer sur l'onglet Connexions
-ensuite bouton Paramètres réseaux
-Décochez le bouton utiliser un serveur proxy pour votre réseau local.....
-ensuite cochez Détecter automatiquement les paramètres de connexion
-Validez et redémarrer internet explorer.

1er lien sur google http://www.commentcamarche.net/forum/affich-14543265-probleme-internet-explorer-8-sous-windows-7

Merci sybsy 143

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22656 internautes ce mois-ci

Merci beaucoup. J ' avais ce problème et viens de votre commentaire et ça m'a aidé beaucoup.merci Dieu vous bénisse.
Merci beaucoup, je n'ai pas vue cette option et dieu sait que j'ai trifouiller mon pc sur le cmd ou le panneau de configuration
Merci votre réponse m'a été utile.
AlexLungs 5 Messages postés lundi 20 février 2012Date d'inscription 22 février 2012 Dernière intervention - 21 févr. 2012 à 19:25
5
Merci
Bonjour, J'ai déjà effectué cette manip, mais j'ai toujours le même problème.
Pensez vous qu'un formatage de l'ordi réglerait ce problème?
Merci.
AlexLungs 5 Messages postés lundi 20 février 2012Date d'inscription 22 février 2012 Dernière intervention - 22 févr. 2012 à 10:49
5
Merci
J'ai formaté mon ordinateur, j'ai sauvegardé tout mes programmes, documents etc sur un disque dure externe. Et une fois windows 7 réinstallé, tout re-fonctionnait comme neuf. Même mieux qu'avant.
Ah ba je réussissais pas avant de trouver ce site meme en faisant ca faut juste fermer la page et la re ouvrir une fois l'opération effectué mercii ( que Jsuis debile )
sybsy 111 Messages postés mercredi 28 septembre 2011Date d'inscription 28 avril 2015 Dernière intervention - 22 févr. 2012 à 09:40
3
Merci
Bonjour, il y a beaucoup de chances que cela règle votre problème mais c'est un peu brutal comme solution.
2
Merci
je vous adore les gens vous etes sublimmeeeeeeeeeee