JavaScript désactivé [Fermé]

Messages postés
98
Date d'inscription
vendredi 26 septembre 2008
Statut
Membre
Dernière intervention
13 mars 2012
- - Dernière réponse : kaneagle
Messages postés
81855
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
10 décembre 2019
- 29 déc. 2011 à 12:17
Bonjour,

j'ai saisi et complété des éléments dans un dossier pré-enregistré sur mon pc de bureau.
J'ai envoyé ce dossier par mail au correspondant

ce dossier étant incomplet je dois le modifier;
je suis en déplacement avec mon portable qui me dit javascript désactivé

je n'ai rien fait à mes souvenirs, peut être n'est -il pas installé ?

qui veux bien me conseiller

merci à vous tous, bonne journée


Afficher la suite 

2 réponses

Messages postés
4672
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
18 juin 2016
844
0
Merci
Salut,

-Ouvre Firefox.

-Dans la barre de menu, clique sur Outils.

-Choisis Options.

-Clique sur Contenu dans le haut de la fenêtre.

-Coche la case Activer JavaScript.

-Clique sur OK.

-Actualise la page si nécessaire (F5).

:-)
Messages postés
81855
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
10 décembre 2019
9368
0
Merci
Bonjour,

Lance IE
Outils
Options internet
Onglet sécurité
Clique sur --> rétablir toutes les zones au niveau par défaut
Onglet avancé
Clique sur --> rétablir les paramètres avancés
Appliquer et OK.