PRISE USB DEBRANCHE QUE FAIRE FACADE TOUR [Fermé]

Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
- - Dernière réponse : alain62000
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
- 23 déc. 2011 à 08:27
Bonjour,
BONJOUR a tous,en voulant connecter un microscope via les 2 prise USB de la facade de ma tour ,pas de resultat?? j'ai dons enlever la carrosserie de la tour(profitè d'aspirer les poussieres) je me suis apercu que les connections de ces 2 prises USB n'etait pas connectè (ta tour avait ètè demontè dans le temps par un pros) j'ai prit des photos,mais ou les branchè ???? j'y connais rien merci de vos aides et de vos reponses et ou comment vous envoyer les photos merci alain


Afficher la suite 

9 réponses

Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
463
0
Merci
Bonjour,
qu'elle Marque et Modèle de carte mère?
Eric
Messages postés
35706
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
11 novembre 2019
3181
0
Merci
Salut

Tu n'a pas le manuel de la carte mère ?
alain62000
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
-
RE non je n'ai pas de manuel ,il m'as laissè que la boite et l'ancienne carte avec les bandes de connexion
Messages postés
15
Date d'inscription
vendredi 29 août 2008
Statut
Membre
Dernière intervention
22 décembre 2011
0
Merci
salut
dans un premier temps les caractéristiques de ta carte mère
clic démarrer > paramètres > panneaux de configuration > système (Xp)
clic démarrer > panneaux de configuration > système (win7 Vista)
et ensuite on pourra t'aider
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
0
Merci
bonjour le systeme XP Familliale tour packard bell annèe 2004
Messages postés
15
Date d'inscription
vendredi 29 août 2008
Statut
Membre
Dernière intervention
22 décembre 2011
0
Merci
très bien mais suit les indications du 1er message
pour avoir la référence exacte de ta carte mère (très important pour ton problème)
oeanindien
Messages postés
15
Date d'inscription
vendredi 29 août 2008
Statut
Membre
Dernière intervention
22 décembre 2011
-
voici un schéma de câblage

http://www.asrock.com/manual/K7S41GX.pdf
alain62000
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
-
re j'arrive pas a avoir cette page"error page not found" alain
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
0
Merci
bonjour,pierrecastor la premiere carte mere a ètè Hs apres 1 an (surchauffe) et a ètè remplacè j'ai conservè l'emballage voila ce qui est ecrit en ref,serial N° 74MOX1040181 Part N° 90-MXGOVO-AOUAYZ ---- puis un code K7S41GX/M/ASR c'est un ordi d'origine Packard bell systeme XP familliale alain
ricco114
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
463 -
donc c'est une Asrock
Eric
Pierrecastor
Messages postés
35706
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
11 novembre 2019
3181 -
La question était : a tu le manuel ? Parce que les branchement doivent indiquer dedans.
alain62000
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
-
bonjour ricco114 oui en effet tu as raison c'est ASRocK ALAIN
alain62000
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
-
non pas de manuel
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
0
Merci
bonjour oeanindien ordi packard bell systeme XP familliale de 2004 mais la carte mere a ètè changè soit disant surchauffe par un pros de numericable les reference je les donne suite aux message de pierre castor merci alain
Messages postés
35706
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
11 novembre 2019
3181
0
Merci
http://europe.asrock.com/downloadsite/manual/K7S41GX.pdf

page 8 pour l'emplacement du connecteur et page 16 pour le branchement.
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
0
Merci
Re suivant les photos que j'ai prit le connectique usb en N°18 est deja occupè par une fiche jaune 4 fils de coueurs differente ,je precise que les 2 port USB en facade chaque port a sa fiche de connection dons il faut 2 endroits pour les brancher??? peut etre pour cette raison que le gars ne les as pas branchè
Pierrecastor
Messages postés
35706
Date d'inscription
mercredi 5 novembre 2003
Statut
Modérateur
Dernière intervention
11 novembre 2019
3181 -
Ou vont les fils de cette fiche jaune ?
alain62000
Messages postés
10
Date d'inscription
jeudi 22 décembre 2011
Statut
Membre
Dernière intervention
23 décembre 2011
-
bonjour pierrecastor des que je demonte la carrosserie je vous tient au courant(j'ai pas beuacoup de temps libre maman alzheimer)alain encore merci a vous tous ca avance tout doucement JOYEUX NOEL