Images de l'Internet sur mobile [Résolu/Fermé]

Messages postés
2415
Date d'inscription
mardi 9 novembre 2010
Statut
Membre
Dernière intervention
5 novembre 2019
- - Dernière réponse : Thordendall
Messages postés
2415
Date d'inscription
mardi 9 novembre 2010
Statut
Membre
Dernière intervention
5 novembre 2019
- 11 oct. 2011 à 12:16
Bonjour,

J'ai un Samsung Wave 575.
Lorsque je vais sur l'Internet et que je fais une recherche Google, les images ne s'affichent pas. Je ne comprend pas d'où cela peut provenir.

D'autant plus qu'avant d'avoir un smartphone, j'avais un Sony w705 qui m'affichait parfaitement les images, que je pouvais télécharger alors que le téléphone n'était pas spécialement prévu pour naviguer sur le net.

Quelqu'un aurait-il une idée de manipulations ou de réglages à faire pour avoir des images?

Merci d'avance!

Cordialement!


Afficher la suite 

3 réponses

Messages postés
2415
Date d'inscription
mardi 9 novembre 2010
Statut
Membre
Dernière intervention
5 novembre 2019
549
-1
Merci
Bonjour,

Et bien je n'ai jamais eu d'images, et ce quelle que soit le type de connexion... wifi, Edge ou 3G même 3G+
Je n'ai même pas le carré avec l'image cassée, j'ai juste rien.

Sur mon ancien téléphone, qui n'était pas un smartphone, je n'avais pas les versions pour mobile des sites, du coup avec mon nouveau j'ai essayé de charger la version normale de google, et d'aller voir sur google image, mais j'ai des pages blanches.
Sur la version mobile, j'ai l'impression que tout ne s'affiche pas correctement, et j'ai des gros no man's land au milieu des pages.

C'est assez pénible.
Messages postés
712
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
31 octobre 2019
571
-1
Merci
Bonjour,

C'est tout bête.

Menu principal/paramètres/applications/internet/préférences et cocher "afficher les images"

@+ ;)
Thordendall
Messages postés
2415
Date d'inscription
mardi 9 novembre 2010
Statut
Membre
Dernière intervention
5 novembre 2019
549 -
C'est parfait merci, je me sent toute bête de ne pas y avoir pensé!!
vaanbasch
Messages postés
712
Date d'inscription
lundi 28 juillet 2008
Statut
Membre
Dernière intervention
31 octobre 2019
571 -
Mais non!!
Et il y a tellement d'options dans ce mobile...
@+ ;)
Thordendall
Messages postés
2415
Date d'inscription
mardi 9 novembre 2010
Statut
Membre
Dernière intervention
5 novembre 2019
549 -
Perso je le trouve pas top ce téléphone... ^^
Messages postés
3
Date d'inscription
mercredi 14 avril 2010
Statut
Membre
Dernière intervention
6 octobre 2011
1
-2
Merci
Si t'es pas en wifi il se peut que se ne capte pas tres bien sinon sa fait combien de temps que les images ne s'affiche plus ?