Menu

Tableau d'heure de travail [Résolu/Fermé]

yann01000 - 22 mai 2011 à 15:03 - Dernière réponse :  yann01000
- 22 mai 2011 à 16:29
Bonjour,

Je suis débutant dans excel et je souhaite réaliser un tableau de mes heures de travail part jours mais je n y connais rien

mais horaire sont du lundi au samedi de 8h-12h30-13h30-16h
comment puis-je avoir le total de mes heures part journée mais aussi part semaine je souhaite aussi avoir les heures sup s'afficher

Vous me serai d un grand secours

Merci d avance


Afficher la suite 

6 réponses

crusade45 241 Messages postés samedi 12 janvier 2008Date d'inscription 9 avril 2012 Dernière intervention - 22 mai 2011 à 15:32
+1
Utile
=SOMME(E4:E8)

faire la somme des case de E4 à E8
c'est à dire
E4 + E5 + E6 + E7 +E8
Cette réponse vous a-t-elle aidé ?  
Ricky38 4402 Messages postés samedi 15 mars 2008Date d'inscriptionContributeurStatut 29 décembre 2014 Dernière intervention - Modifié par Ricky38 le 22/05/2011 à 15:54
0
Utile
Salut,

voici un exemple de tableau
http://www.cijoint.fr/cjlink.php?file=cj201105/cijg00kskT.xls

Bonne journée

Petite correction de format personnalisé


Tout problème a une solution...il faut juste être persévérant.
yann01000 - 22 mai 2011 à 16:18
0
Utile
3
merci ses tout a fait sa qui me fallais

Encore merci
comment jpe faire pour avoir le total part semaine????
Ricky38 4402 Messages postés samedi 15 mars 2008Date d'inscriptionContributeurStatut 29 décembre 2014 Dernière intervention - 22 mai 2011 à 16:24
le total de la semaine est au bout du tableau
j'ai fait une correction de format et de cellule alors redemande le fichier
parfait ses super heureusement que ya des personne qui sont la pour nous aider :)