Activer la page Nouvel onglet de Google [Résolu/Fermé]

Signaler
-
 anne -
Bonjour,

Depuis aujourd'hui, je n'ai plus le nouvel onglet e Google qui s'affiche. Et lorsque je clique sur la clé à molette, comme vous l'avez dit, dans l'option rechercher, il ne se trouve pas "Activer la page Nouvel onglet de Google". Savez-vous m'aider, car ça m'était vraiment utile...

Merci d'avance!

6 réponses

Je reposte une réponse : j'ai eu solution a on problème : c'est bien simple, Microsoft a supprimé cet onglet...
Dommage je trouvais ça pas mal...
Merci pour vos réponses!
Gaelle1
Messages postés
4132
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
766
Bonsoir,

Juste pour info, quel onglet a été supprimé par Microsoft ? De quel onglet parlez-vous ?
les onglets sur les navigateurs IE ?
@+
c'est faux.chercher dans connexion pour ouvrir internet et google c'est impensable!
c'est clair que c'tait bien pratique,tout le monde aimait je pense!
Gaelle1,ce qui a été supprimé,c'est la mosaique des 9 sites que tu visitais le plus,quand tu ouvrais un nouvel onglet c'est cette page qui s'affichait,maintenant il n'y a plus rien de tout ça,ca te met "page vierge" et tout est blanc.
Gaelle1
Messages postés
4132
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
766
Humm...Merci pour ta réponse.
Cependant, l'onglet "aperçu mosaïque" est toujours présent chez moi ! (en 1er, avant les onglets ouverts)
Aussi, à l'ouverture d'un onglet, on peut choisir d'ouvrir "une page vierge", "nouvelle page d'onglet", ou "page de démarrage"...(depuis IE7, c'est comme ça)
L'onglet mosaïque s'affichait directement à l'ouverture d'un onglet chez vous ? (c'est ça qui me surprend ! j'ai pt'être (surement) louper quelque chose!) ;-)

@+
Moi oui j'avais direct la mosaique quand j'ouvrais! Comment fait-tu pour choisir d'afficher soit page vierge, soit mosaique etc?Il faut aller où pour ca?
Messages postés
4132
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
766
Oui, je te crois ! D'autant plus que je viens de voir un membre ayant le même "soucis" (qui n'en est pas un en faite!) ;-)
Curieux, je n'ai jamais eu/vu ça à l'ouverture d'onglet !
Peut-être parce qu'en cas de nouvel onglet, j'avais fixé à "page de démarrage"...?
Pour paramétrer l'ouverture/fermeture d'onglets selon ton choix, ça se passe dans les options internet/général/rubrique "onglet"/puis "paramètres".

@+
EDIT/ Peux-tu me poster stp la source disant que " Microsoft a supprimé cet onglet..." ? Merci.
alors j'ai trouvé cette onfi en cherchant si des gens sur internet avait le meme probleme ,c'est un genre de forum d'aide comme celui-ci,lis les post des gens,au bout d'un moment tu verras quelqu'un indique que ca vient de microsoft :

https://support.google.com?gpf=d/category-topic/toolbar-fr/probl%E8mes-dutilisation/sv07T6HFWa8

voila^^!
Gaelle1
Messages postés
4132
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
766
OK. Merci ;-)
bonjour,
si tu parles de la page qui s'affiche (quand tu ouvres un nouvel onglet) avec tous les sites que tu visites le plus souvent dans l'ordre( 9 au maximum),eh bien j'ai le meme problème depuis hier,au début je pensais que j'avais fait une mauvaise manip,mais pas moyen de régler le problème! est-il général?