Menu

Table des matières [Résolu/Fermé]

- - Dernière réponse :  Ced - 12 mai 2018 à 22:20
Bonjour,
J'utilise word 2008 sur un mac book. Depuis quelques jours, ma table des matières est surlignée en gris. J'arrive changer la couleur du surlignage, mais si je met aucun surlignage, le gris ne s'effaçe pas.

Quelqu'un pourrait m'aider?

Meilleures salutations

Audrey
Afficher la suite 

2 réponses

Meilleure réponse
53
Merci
Il faut aller dans Word -> Préférences -> Affichage : en face de "champs avec trame", choisir "Jamais".

Alexandre

Dire « Merci » 53

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 56815 internautes nous ont dit merci ce mois-ci

Merci, cela marche parfaitement!
1000 merci j'y ai passé des heures!!!!
5 ans après toujours aussi utile, merci ;)
Messages postés
14851
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
18 janvier 2019
11324
0
Merci
Bonjour,

Je n'utilise pas de Mac, mais a priori, il s'agit seulement de la visualiation des champs. Regarde dans les options d'affichage/champs.

m@rina