Statut de la connexion inconnu/ [Résolu/Fermé]

Signaler
-
 hakim tunis -
Bonjour,
après retour de "Asus" pour un probleme d'ecran qui est resoulu, mon pc est par contre revenu avec un 2eme compte administrateur que les techniciens ont du ouvrir ! seulement voila
quand j'allume mon pc qui est sous Vista , il est ecrit dans ma barre des taches "statut de la connexion inconnu et services ou groupes de dependance n'a pas pu demarrer ! je ne peux donc pas aller sur internet et mon wireless ne fonctionne pas ! il est sur off que ce soit sur off ou on ! merci a vous de m'aider !! si vous pouvez lol

4 réponses

Messages postés
29172
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 139
Bonjour,

Va dans le panneau de configuration > Outils d'administration > Services et vérifie que le "service de Configuration automatique sans fil" est démarré en automatique. Sinon fais le.
Une fois que le service de configuration automatique sans fil est bien actif, il nous reste à activer la gestion du réseau par windows. Pour ce faire, on va se rendre dans le Panneau de configuration puis Centre réseau et partage. Dans la majorité des cas, Windows reconnaîtra votre point d'accès (Des réseaux sans-fil sont disponibles), auquel cas clique sur Connexion à un réseau
Sélectionne ton point d'accès,clique sur Connexion, puis entre la clé WEP/WPA dans la zone prévue à cet effet. Puis validez ....

Smart
Messages postés
29172
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 139
Juste pour avoir des nouvelles

Smart
salut ! alors voilà ce que j'ai trouvé !!!
Re: Erreur 1747 : Service d'authentification inconnu
de Marie » 12 Mai 2009, 13:41

Bonjour et bienvenue

Cette erreur n'apparait que quand tu tentes de lancer le service du journal des évènements où elle se produit sur d'autres services?
As-tu un pare-feu autre que celui de Vista où une suite complète de sécurité (antivirus+pare-feu) installé sur cet ordinateur.

Essaie ceci:

Fais Démarrer/Programmes/Accessoires. Clique droit sur Invite de commandes et choisis Exécuter en tant qu'administrateur.
Dan,s la fenêtre noire d'invite de commandes, copie-colle la commande suivante puis appuie sur la touche <Entrée>


netsh winsock reset

Redémarre le PC puis vois si tout est rentré dans l'ordre.

et tout refonctionne ! merciii
> stan_hill
thanks very much ;) ;) it works
Thank you very much
ca marche :)
Messages postés
29172
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 139
Super. Merci de nous avoir tenus informés.

Smart
de rien ! en tout cas sa a fonctionné pour moi ! pas dit que ce soit bon pour tout le monde ! mais il n'y a pas de raison !! c'est toujours une bonne info !! ;)
J'ai le même problème sur mon PC de bureau sous vista, j'ai essayer ce qui vout avez dit pour a faire dans accessoire, mais rien se passer, pareil avec services : Erreur 1070