Pas de bureau [Fermé]

Signaler
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009
-
bello55
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009
-
bonjour

mon PC XP s'allume, mais je n'ai pas de bureau, ni de son. J'ai appuyé sur Ctrl-suppr, rien n'y fait. Merci de m'aider.

13 réponses

Messages postés
8641
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
29 août 2019
1 284
Bonjour, as-tu essayé de démarrer en mode sans échec ?
Messages postés
574
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
1 octobre 2009
99
essaye :
win+r, entrer explorer, appuyer sur executer
bello55
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

LES TOUCHES DE MON CLAVIER, NE FONCTIONNENT PAS. LA SOURIS BOUGE, MAIS RIEN DE CONCRET.
MERCI ENCORE DE M'AIDER.
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56
quand tu demarre es-ce que ton clavier fonctionne? je precise quand tu demarre par-ce que pendat le demarrage tape sur suppr ou f2 pou essayer d'aller dans le bios juste pour voir si ton clavier fonctionnent
bello55
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

OUI , KICS8la, mon clavier marche, j'ai BIO SETUP UTILITY.
QUE DOIS-JE FAIRE.
MERCI, MERCI
kics8la
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56 > bello55
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

ah alors tu tapotes su f8 pendant que sa demarre et tu te met en mode sans echec apres tu me tient au courant
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

NON, MON CLAVIER NE FONCTIONNE PAS.
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56
il faut un clavier qui fonctionne minimun sinon moi je peut rien pour toi essaye avec les autres
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

KICS8la, mon clavier marche.
merci de poursuivre ton aide.
kics8la
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56
Ah alors tu tapotes su f8 pendant que sa demarre et tu te met en mode sans echec apres tu me tient au courant
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

J'AI A PRESENT PLEASE SELECT BOOT DEVICE

PM-WDC..........
SM-SONY.......
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56
pm= primarry master (ton lecteur ou est installer windows)
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

ok, que dois-je faire ?
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56
selectionne pm
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

C'est fait, mais malheureusement je n'ai pas de bureau mais : Microsoft WINDOWS XP qui s'affiche et rien d'autre.
Je te remercie pour ton aide; si je ne te lis plus, je te souhaite un bon après midi.
kics8la
Messages postés
943
Date d'inscription
mercredi 5 mars 2008
Statut
Contributeur
Dernière intervention
28 février 2018
56
pour info j'avais pas fini mas c pas grave maintenant fait cntrl +alt +supr et dans l'onglet fichier (toujours en mode sans echec) tu vas sur executer et la tu faitdekstop et oui c fini oh magie ton bureau et revenu bonne ap toi aussi
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

Merci encore Kics
Voilà, je suis de retour et ai tout essayé avec mode sans échec; hélas dès que je clique sur entrée le logo Microsoft WINDOWS réapparait avec un écran plus restreint.
Tout cela parce que je voulais supprimer HKEY-LOCAL-MACHINE........
Messages postés
13
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
17 mai 2009

Bonjour à tous

Je suis en panne depuis hier: mon ordinateur vaio WINDOWS XP s'allume, je n'ai pas de bureau donc pas d'icones.
Pas de son, le clavier est actif mais ne répond pas si je fais Ctrl Alt Suppr, la flèche de ma souris bouge.
J'ai essayé MODE SANS ECHEC, cela ne marche pas.
La cause de cet incident, j'ai voulu supprimer HKEY-LOCAL-MACHINE......
J'espère avoir une aide solide.
MERCI