Menu

Connection réseau sans fil [Résolu/Fermé]

- - Dernière réponse :  psycoman - 19 mars 2009 à 21:31
Bonjour,
je vient de reinstallé windows xp familiale sur mon ordi portabe(dell inspiron 6400t2050)
les pilotes son etc ont disparu normal,j'ai réinstallé le pilotes wifi pour au moins avoir une connection internet(aprés je lance une detection des pilotes en ligne c'est neuf)
le pilotes est bien installé je detecte ma livebox normallement mais quand je regarde les connection
connection reseau sans fil est activée mais pas connecté je comprend pas comment je pourrais le reconnecté
aidé moi svp
merci d'avance
Afficher la suite 

3 réponses

Messages postés
5
Date d'inscription
mardi 17 mars 2009
Statut
Membre
Dernière intervention
21 mars 2009
2
0
Merci
il se peut que vous carte réseau n on pas un pilote installer
en effet merci je vais regardé ca desuite
connait tu des liens parce que les pilotes pour dell c'estv pas facile a trouvé
merci beaucoup
Messages postés
39
Date d'inscription
lundi 2 mars 2009
Statut
Membre
Dernière intervention
2 avril 2009
2
0
Merci
www.dell.fr
Messages postés
5
Date d'inscription
mardi 17 mars 2009
Statut
Membre
Dernière intervention
21 mars 2009
2
0
Merci
passse moi le type de votre carte réseau et sa référence et je vais te aider mon ami
salut
j'ai reussi,je suis allez sur le site dell de mon pc de bureau j'ai télechargé tous les pilotes pour le dell 6400 E1050
ensuite j'ai tous mis sur clé usb ,j'ai tous reinstallé sur le pc portable ca marche nickel!
merci beaucoup.
++