Menu

Service à pile bluetooth [Fermé]

Diego - 24 oct. 2004 à 11:44 - Dernière réponse :  Magewars
- 18 juin 2011 à 16:35
Bonjour,

J'ai le message d'erreur suivant: "impossible de démarrer le service à pile Bluetooth " lors de chaque démarrage (dans une petite fenêtre portant le titre de BTTray). Je suis sous Windows XP.

Comment faire pour qu'elle cesse d'apparaitre??

Merci beaucoup d'avance

D.
Afficher la suite 

21 réponses

+8
Utile
...Ben moi aussi c'est un Sony VAIO !!!!...on est tous dans la même galère avec Sony ?
Cette réponse vous a-t-elle aidé ?  
+2
Utile
2
Bonjour,

il y avait une mise à jour du BIOS à faire (non mais blague : On achète pas un Sony Vaio dernière génération avec 7 pour faire une mise à jour du Bios 1 mois après !!!!!!!!!!!).

Bilan: la mise à jour n'est pas suportée et il faut tout ré-installer (en perdant tout ce que l'on a sur le PC si on a pas fait de sauvegarde récente). Je précise que le support Sony vous aide en vous mentionnant les 2 ou 3 possiblité de restauration système mais que ça ne fonctionne pas : Ils doivent bien le savoir ?


...Mais après on a plus ce message et ce problème !
Bonjour,

Je fais comment pour mettre à jour le BIOS? J'y connais rien!
Il n'existe pas d'autres solutions?
..
Moi aussi j'ai le même message d'erreur sur un ordinateur dell XPS 17 et je n'ai pas trouvé non plus la solution.Merci d'avance pour l'aide
+2
Utile
...Et bien je n'ai plus le message d'erreur après avoir télécharger le driver sur le site USA de sony ...je rêve, ils l'ont même pas sur Sony Europe !!!
0
Utile
Exactement le même pbm sous vista...
Je ne trouve rien dans les programmes au démarage.
Que faire?...
0
Utile
Moi j'ai aussi ce problème sous Windows 7 professionnelle et je cherche a me connecter par bluetooth avec mon téléphone portable mais ca ne marche pas.

Une solution ?
0
Utile
Bonjours à tous,

j'ai le même soucis (message: impossible de demarrer le service d'empilement bluetooth) : avez vous pu trouver quelque chose depuis vos derniers posts ?

Si oui, pourriez vous en parler ici ...je bloque depuis des jours dessus.

merci d'avance ;-)
erikalena 265 Messages postés dimanche 28 juin 2009Date d'inscription 19 décembre 2016 Dernière intervention - 27 nov. 2010 à 19:34
0
Utile
Moi aussi j'ai le même message d'erreur :

ERREUR : impossible de démarrer le service d'empilement Bluetooth


Avez-vous une solution?
0
Utile
...J'ai toujours pas trouvé ! désolé
hubertaaz 8237 Messages postés vendredi 12 mai 2006Date d'inscriptionContributeur sécuritéStatut 22 janvier 2014 Dernière intervention - 28 nov. 2010 à 12:05
0
Utile
Bonjour,

Si votre ordinateur est un HP, regardez ici : http://www.vistaheads.com/...

Cordialement
erikalena 265 Messages postés dimanche 28 juin 2009Date d'inscription 19 décembre 2016 Dernière intervention - 28 nov. 2010 à 14:23
0
Utile
2
Non pas HP, Sony Vaio! =)
moi aussi, idem Sony Vaio !!
moi aussi Vaio
0
Utile
Même problème avec Sony VAIO et Windows 7.
A noter également des déconnexions épisodiques de la souris (Logitech) dont je n'ai pas trouvé l'origine.
    
Bonjour, j'ai cliqué su ce lien, mais il demande un identifiant et un mot de passe ????
0
Utile
Moi j'ai un Alienware, mais j'ai bien ce message d'erreur: impossible de démarrer le service à pile Bluetooth.
0
Utile
1
Moi aussi j'ai désinstaller et réinstaller le driver et tous marche.
bjr Magewars et GreG,
c'est bien d'annoncer que vous avez trouvé une solution, Est-il possible de partager l'info et d'indiquer quel est ce lien. Je sais pas comment ca se dit en anglais: service à pile.
Merci bcp
0
Utile
Il faut que tu ailles cher ton fabriquant (si HP, va sur www.hp.com, si Dell, www.dell.com, etc...). Tu télécharge le pilote bluetooth, tu désinstalle l'ancien et tu le réinstalle.

PS: pour moi, j'ai désinstallé, et après avoir redémarré, Windob a réinstallé automatiquement les pilotes bluetooth.