Posez votre question Signaler

Probleme avec le plug in adobe flash player [Résolu]

ced57680 1347Messages postés jeudi 22 juin 2006Date d'inscription 10 mars 2014Dernière intervention - Dernière réponse le 6 mai 2014 à 15:04
Bonjour, voila depuis 10 minutes là j'ai un site que je vais souvent et qui ne fonctionne plus en fait il me demande la mise a jour du plug in flash player et il y a un lien vers le site de adobe et donc je vais le telecharger et l'installer tout ceci s'est fais correctement mais le site ne marche toujours pas alors que j'ai fais la mise a jour du plug in j'ai bien sur redemarré le pc au cas où mais rien n'y fais que je passe par firefox ou mon navigateur orange rien ne change !! que faire merci a vous ?
Lire la suite 
Réponse
+34
moins plus
Au fait, je viens de me souvenir qu'Adobe fait un prog spécial pour désinstaller Flash. Utilise le de préférence:

http://kb.adobe.com/selfservice/viewContent.do?externalId=tn_14157

Puis réinstalle Flash player

Il est bien plus beau de savoir quelque chose de tout que de savoir tout d'une chose
Blaise PASCAL
jamaicaine- 14 oct. 2008 à 21:42
bonjour ,j'avais des prob depuis plus d'une semaine avec adobe media player plugin et je ne parvenais plusa rien ouvrir j'ai cherché partout demandé de l'aide tout enfin presque essayé .EH HOOOOOOOO miracle jetombe sur ton article qui m'as sauvé la vie lol mdr mais j'ai reussi grace a toi mille merci pour le tuyau
Répondre
coco1807- 6 mai 2014 à 15:04
c'est bien mais je pige pas tout moi en anglais koi c'est chiant pas grave merci comme même :)
Répondre
Ajouter un commentaire
Réponse
+28
moins plus
J'ai tourné en rond comme toi et j'ai essayé ceci (à partir d'ajout suppression de prog) et ... ça a marché!
J'espère que tu auras la même chance que moi.

A+
batman- 11 juil. 2011 à 15:25
tu as essayé quoi? bande de bras cassés. vous pouvez pas etre plus clair,
j'ai cherché et puis trouvé tout seul. tu vas dans les programmes, tu désinstalles l'ancien adobe player, puis tu vas sur mozilla, tu vas dans ton site, il va y avoir "installer plug in manquant" tu les installes et le tour est joué.
Répondre
angebleue- 29 oct. 2011 à 09:40
moi jy est pas arrive non plus je cherche encore
Répondre
cupland- 15 sept. 2012 à 15:43
avec modzilla c'est cool mais avec explorer 10 c'est la merd......
Répondre
corsair86 4Messages postés lundi 11 novembre 2013Date d'inscription 2 mai 2014Dernière intervention - 2 mai 2014 à 01:54
Pour moi identique avec IE,le soucis c'est que ça remarche sans savoir pourquoi,au redémmarage peut être mais combien de jours après,alors là...?
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
je viens de le faire ça marche toujours pas ça soule
thonia 4Messages postés samedi 11 avril 2009Date d'inscription 11 avril 2009Dernière intervention - 11 avril 2009 à 14:31
bonjour! dites moi quoi faire a propos du plugin d'adobe flash player.je viens de le telecharger mais on me demande d'installer le plugin
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
ok je vais essayer et je te dit çà apres merci
Ajouter un commentaire
Réponse
+1
moins plus
Salut,

Désinstalle le et refait une installation. Moi je m'en suis sorti comme cela.

A+
Ajouter un commentaire
Réponse
+1
moins plus
en fait je vais sur le site la brute là je sais pas si tu connais et depuis tout a lheure il marche pas il faut la mise a jour du plug in .. je lai reinstallé je ne sais combien de fois et ça marche toujours pas !! tu crois qu'en le desinstallant a partir du ajout suppression de programme ça va marcher ?
Ajouter un commentaire
Réponse
+1
moins plus
ha c bon ça marche enfin lol je sais pas comment j'ai fais mais merci a toi je vais garder ton adresse pour desinstaller adobe merci encore
Ajouter un commentaire
Réponse
+1
moins plus
Bonsoir j ai le même problème sur la brute ce soir...? Ça n affiche pas les graphismes et ça me dit d'installer la dernière version d adobe Flash player... ce que j ai fait après désinstallation etc...
Alors que ça marchait il y à qq heures... Est ce moi ou le site qui avons un soucis?
mélodie13- 19 juin 2009 à 09:04
moi aussi depuis aujourd'hui çà marche pas. C'est sur çà vient du site! et j'arrive même pas à lancer un combat.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Merci de nous dire comment... parce que je galere tjrs, entre les desintallation du plugin flash, les reboots...

et toujours le meme bins du coté du site de la brute.. votre plugin flash pas à jour

ca marchais a un reboot plus maintenant...

... moi je pense plutot que leus serveurs sont tellement HS que ca deviens nawak...
Ajouter un commentaire
Réponse
+0
moins plus
J'ai essayer tout se que vous avez dit de faire, mais sa ne marche toujours pas.

J'ai redémmarrer mon ordi, toujours rien.

Je suis capable de faire mes combats, mais je vois rien.
Ajouter un commentaire
Réponse
+0
moins plus
J'ai exactment le même^problème chez moi, et ce qui est rageant c'est que ça fonctionne avec le PC sur mon lieu de travail
Ajouter un commentaire
Réponse
+0
moins plus
Pour que la Brute re-fonctionne, j'ai téléchargé la mise à jour grâce à ce lien :
http://www.adobe.com/...
Ajouter un commentaire
Réponse
+0
moins plus
ou eske que lon trouve la mise a jour!
merci davance
mamelle (nom de brute : LE GROTOTO ...)
mister mag- 9 nov. 2008 à 11:50
Tient marrant...pas trop en fait !

Même problème avec la brute et adobe flash...que ce soit sous firefox ou IE.

Je penche aussi pour le site ayant un problème, parceque sur 2 pc chez moi ça le fait.

J'ai bien entendu fait comme vous et réinstallé Adobe de differentes manière sans résultat.
Répondre
mister mag- 9 nov. 2008 à 12:07
je me reponds et je resoud l'affaire en même temps :

effectivement c'est un bug récurent sur le site...donc patienter jusqu'à ce que cela remarche (infos vu sur le (ou un) forum de la brute. ).

TOuchez pas votre flash...et vous pouvez toujours lancer vos combats sans rien voir du combat.
Répondre
djidane56- 9 nov. 2008 à 12:18
Bonjour tout le monde

Ce matin, j'ai le meme probleme que vous, La Brute ne foncionne pas,
donc si je comprend bien je ne touche à rien ?
J'ai eu beau installer la mise à jour flash 10., mais rien de plus !
Tenez moi au courant quand ca remarche chez vous .
Bonne journée !
Répondre
Jeal- 9 nov. 2008 à 12:34
oui j'ai le même problème donc ca vient bien du site
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
moi aussi j'ai le même problème... j'espère que ça va revenir dans l'ordre...
cerizmeister- 9 nov. 2008 à 13:59
j'en ai marrrrrreee je veux jouer et terrasser toutes vos brutes ;)
Répondre
yoyo7828- 9 nov. 2008 à 14:01
La mm pour moi, mais malgres ce probleme, comment continuer à faire nos 3 combats quotidient?
Répondre
psydo- 9 nov. 2008 à 14:37
tu cliques juste sur le nom... mais tu ne pourras pas choisir ton adversaire en fonction de ses compétences...
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Je vous confirme, j'ai le même souci, ça vient du site.
takashi-san- 9 nov. 2008 à 14:47
bonjour
je voudrai savoir s'il etait possible de retrouver son mot de passe de sa brute car je ne me souvien plus du mien.
merci
Répondre
mamelle- 19 nov. 2008 à 21:04
lol tu est vraiment très fort !!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Je vous confirme que ça ne vient pas du site, la preuve :

Sous ma session windows, que ce soit avec IE, FF ou Chrome, j'ai la même erreur que vous .
Sous une autre session windows d'un autre utilisateur, aucun souci, le site marche nickel..


Je penche plutôt pour un répertoire à supprimer dans c:\documents and settings\application data\[ton user] ... ça fait ça des fois pour des extensions firefox qui posent problème...

Ca ne vient pas du site, ça vient de notre profil utilisateur... fouillez bien, moi je continue aussi :)


a+
djidane56- 9 nov. 2008 à 16:43
bonjour

Ca remarche la brute
Répondre
hugo12696- 11 nov. 2008 à 08:29
Salut tout le monde j'ai essayé de faire tout ce que vous avais dit mais rien ne marche je suis deseperee aidez moi please j'en ai trop ras le cul de rien voir sur la brute
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Et moi je vous confirme que ça vient du site ! :lol:

Alors bon, peut-etre que certains (un petit pourcentage surement) ont aussi un problème d'ordinateur.

Là ce matin ç'etait de nouveau en rade...là ça va !

Un pote à 100 bornes de là avec qui je combat chaque jour a eu la même chose l'autre jour quand j'ai posté (plug in demandé et même en changeant ça buggait encore).

Donc pour la majorité, cherchez pas c'est le site : d'ailleurs si vous cherchez sur le forum dédié à la brute, vous y trouverez les mêmes problemes au meme moment...

Alors, mettez vos plug in à jour quand même pour ceux qui ne l'auraient fait, et puis attendez que tout aille mieux ! ;)
Ajouter un commentaire
Réponse
+0
moins plus
En regardant le site , je vois que je ne suis pas la seule à avoir des problèmes avec les plugs in . On me demande d'enregistrer les plugs in "adobe flash player ". Je peux l'enregistrer,pas l'exécuter et ça ne marche pas . Je suis sous Windows Vista et Mozilla Fire Fox.
PS:Il y a des sites avec lesquels je ne peux plus mettre d'annonces car on me demande d'enregistrer les "plugs in" manquants . C'est toujours Adobe.
babette63- 18 sept. 2013 à 01:53
Il faut cliquer dans options 'roue à droite de l'écran cliquer sur modules complémentaires et rechercher dans fenêtre de droite plugs flash puis cliquer sur activer en bas et normalement ça marche;
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
j ai probléme avec le plug-in adobe a chaque fois me demande la mise a jour . je sais pas comment ressoudre
ce probléme merci
zazou- 10 juin 2009 à 10:40
On m'a demander de télécharger adobe flash, pour afficher les plugin. Je l'ai fait et ca marchait toujours pas.

La solution a été la suivante : trouve le fichier que tu as télécharger et clique dessus : perso, il avait télécharger le ficher 7 fois ( vu que je me suis acharner a le télécharger pensant que j'avais mal fait) mais il ne l'avait pas exécuter. En cliquant sur le fichier en lui-même, il m'a dit de fermer firefox et a pu s'exécuter. Fin des soucis. Essaie, j'espère que ca marchera pour toi
Répondre
zazou- 10 juin 2009 à 10:43
Télécharge la mise a jour et va dans le fichier lui-même.
Moi j'ai télécharger adobe flash 7 fois sans que ca fonctionne....car il ne l'exécutait pas. Il m'a fallu ouvrir le ficher qui contenait le dossier et faire appliquer le dossier.
Essaie, j'espère que ca reglera tes soucis.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour de même un site sur les puzzle en ligne as chaque sa plante as raz le bol surtout quand tu te trouve au milieu
Ajouter un commentaire
Ce document intitulé «  probleme avec le plug in adobe flash player  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.