Configurer outlook serveur entrant et sortant [Résolu/Fermé]

grecus 29 Messages postés jeudi 5 avril 2007Date d'inscription 20 octobre 2010 Dernière intervention - 14 août 2008 à 02:50 - Dernière réponse :  coudoyer
- 10 août 2013 à 14:36
Bonjour,je n'arrive pas a configurer outlook express quand j'essaie le message suivant apparait:Impossible de se connecter au serveur à l'aide de l'Authentification par mot de passe sécurisé. Compte : 'pop.free.fr', Serveur : 'pop.free.fr', Protocole : POP3, Réponse du serveur : '.', Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC18 si quelqu'un peut m'aider je lui en serait reconnaissant encore merci d'avance
Afficher la suite 

13 réponses

opium3471 35 Messages postés lundi 18 janvier 2010Date d'inscription 19 avril 2010 Dernière intervention - 24 janv. 2010 à 10:20
+6
Utile
2
bjr
je n arrive pas a configurer outloock
je peux envoyer des messages mais ne peut pas les recevoirs
je ne comprends pas avant ca marcher tres bien et depuis une reinstallation de dd cela ne fonctionne plus
merci de m aider
Cette réponse vous a-t-elle aidé ?  
Zpoupette 4581 Messages postés mercredi 19 mars 2008Date d'inscription 16 mars 2016 Dernière intervention - 25 janv. 2010 à 08:57
Crée ton propre topic.
yves12 > Zpoupette 4581 Messages postés mercredi 19 mars 2008Date d'inscription 16 mars 2016 Dernière intervention - 1 févr. 2010 à 11:31
Bonjour,

je n'arrive plus à recevoir sur outlook mes mails d'orange?
une idée?

merci.
yves
pasthou 11221 Messages postés jeudi 24 juillet 2008Date d'inscription 17 mars 2015 Dernière intervention - 14 août 2008 à 09:47
+4
Utile
2
Après lecture du message d'erreur, Ton FAI est FREE: donc vérifie
les paramétrages de ton compte : Outils..Comptes...Propriétés...

FREE

* Serveur POP : pop.free.fr
* Serveur SMTP : smtp.free.fr

* Port sortant ; 25
*Port entrant : 110

Si tout est OK, le Pb peut se produire si le serveur de courrier électronique utilise une authentification de mots de passe sécurisée, pour y remédier soit tu l'installes soit tu l'as désactives(c'est plus simple)

Pour cela ;
Dans l'onglet Serveur, décochez l'option "Mon serveur requiert une authentification dans la section Serveur de messagerie sortant."

Réessaye pour voir...

@+
Pasthou
margot07000 1 Messages postés vendredi 7 décembre 2012Date d'inscription 7 décembre 2012 Dernière intervention - 7 déc. 2012 à 20:35
MERCI Pasthou, je rencontrais le mm prob que grecus et grâce toi......ça marche, c'est génial !!!!

Bonnes Fêtes de fin d'Année et Meilleurs Voeux 2013.

Kissssssssss

Margot
Bonjour je n'arrive pas à trouver l'onglet serveur d'avance merci
Smart91 29175 Messages postés dimanche 15 juillet 2007Date d'inscriptionContributeur sécuritéStatut 5 avril 2014 Dernière intervention - 14 août 2008 à 09:46
+3
Utile
Bonjour,

Pour free, il ne faut pas activer "Authentiification par mot de passe sécurisé"

Smart
grecus 29 Messages postés jeudi 5 avril 2007Date d'inscription 20 octobre 2010 Dernière intervention - 14 août 2008 à 11:12
0
Utile
1
merci pasthou et smart 91 apres vos explications j'ai enfin reussi!!!!c'etait en fait assez simple mais encore fallait il le savoir!!!!je vous souhaite de passer une bonne journée et encore merci
Zpoupette 4581 Messages postés mercredi 19 mars 2008Date d'inscription 16 mars 2016 Dernière intervention - 14 août 2008 à 11:56
N'oublie pas de passer le statut de ton post en "Résolu", stp.
logibrodo 1 Messages postés jeudi 29 novembre 2007Date d'inscription 10 mars 2009 Dernière intervention - 10 mars 2009 à 23:24
0
Utile
3
j'arrive pa a configurer microsoft outlook 2007 secours svp
Zpoupette 4581 Messages postés mercredi 19 mars 2008Date d'inscription 16 mars 2016 Dernière intervention - 12 mars 2009 à 21:00
Crée ton propre topic stp.
j'ai configuré outloock sur mon pc portable et rien ne fonctionne S.O.S S.V.P qui peut m'aider
Smart91 29175 Messages postés dimanche 15 juillet 2007Date d'inscriptionContributeur sécuritéStatut 5 avril 2014 Dernière intervention > beauserge - 23 janv. 2010 à 22:41
La discussion est résolue, tu devrais poster une nouvelle discussion, si tu veux avoir des réponses

Smart