Signaler

Problème bureau en 3D [Résolu/Fermé]

Posez votre question Vince-sk8 - Dernière réponse le 10 août 2008 à 23:34 par Vince-sk8
Bonjour,
Je suis sous Kubuntu 8.04 et je n'arrive pas a mettre le bureau en 3D je peux le faire pivoter autant que je veux, mais il n'est pas en cube sa fait comme une feuille quand je le pivote... Je voudrais que se soit un cube.
Est ce que quelqu'un pourrais m'aider, sil vous plait? merci.
Utile
+0
plus moins
Salut,
Il faut aller dans compiz-manager et dans General et définir le nombre de faces du polygone.
Utile
+0
plus moins
Il faut tout simplement activer le cube dans les préférences de compiz.
Utile
+0
plus moins
Hello

Ou peut être mettre 4 bureaux
Franzux 8991Messages postés mercredi 5 décembre 2007Date d'inscription ContributeurStatut 27 octobre 2015 Dernière intervention - 10 août 2008 à 23:21
Si tu mets 4 bureaux sans activer le cube, tu les auras également de façon linéaire.
Lulu69 3709Messages postés mercredi 17 novembre 2004Date d'inscription 10 novembre 2017 Dernière intervention - 10 août 2008 à 23:24
Bien sûr.......... c'est normal
Utile
+0
plus moins
merci pour votre aide mon problème est résolu :)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !