CommentCaMarche
Recherche
Posez votre question Signaler

Terminal Satellite STRONG

sergesaiter 45Messages postés mardi 4 décembre 2007Date d'inscription 18 avril 2010Dernière intervention - Dernière réponse le 14 oct. 2009 à 16:57
Bonjour,
Je viens de pointer sur astra vers 19 heures, suite à tous mes problèmes d'hier.
Depuis environ 1 heure 30 après avoir configuré le terminal "Terminal Satellite Numérique de marque STRONG modèle 6410 avec carte TNTSAT" je suis en mise à jour.
Pensez-vous que cela est normal de patienter tout ce temps ou il y a problème.
La led verte du terminal clignote sans arrêt en eméttant un bruit toute les secondes.
Si parmi vous quelqu' un posséde cette appareil pouvez-vous me rassurer.
Merçi.
Lire la suite 
Réponse
+9
moins plus
ne pas toucher au réglage de l'orientation de l'antenne durant cette période...
Ajouter un commentaire
Réponse
+6
moins plus
il faut en moyenne 3 à 4 tentatives pour reussir la mise à jour
il faut pouvoir atteindre F0100
Si ce n'est pas le cas, éteindre et rallumer
et attendre
Ne pas désespérer !!! ca va marcher
marie 91- 14 oct. 2009 à 16:53
Bonjour, j'ai un probleme moi aussi suite a une tempete chez moi, du coup on a bougé la parabole et plus rien ne fonctionne, plus de chaine, "aucun canal" il y a d ecrit, quand j'eteind et je rallume apres une mise a jour se fait directement mais rien y fait ya plus de chaine meme de radio , plus rien aider moi la vie sans tv c'est compliqué
Répondre
marie 91- 14 oct. 2009 à 16:57
j'ai meme pas les numero des chaine ou canaux qui saffiche , je me rappel d'un autre menu où justement on pouvait regler ces canaux mais je n'arrive plus a retourner sur ce menu " menu avec dessin de parabol ...
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
bj je n'arrive pas trouve un signal piff aider moi svp ca marque signal trop faible ou de mauvaise qualite
Ajouter un commentaire
Réponse
+4
moins plus
je n'arrive pas avoir d'autres chaines que la tnt c'est à dire 19,avant j'avais les allemandes et là je ne sais pas comment faire pour les capter à nouveau,si quelqu'un à la solution merci de me l'indiquer.
Ajouter un commentaire
Réponse
+3
moins plus
J'ai configuré la chaine régionnale sur nantes et il arrive la chaine régionnale de montpellier;
Est-ce qu'ily a une solution.
Merci
Ajouter un commentaire
Réponse
+2
moins plus
De nouveau merci,
je suis sur la mise à jour depuis une 15 de mn environ, le compteur est allé jusqu'à 99 et depuis il ne reste que la led verte allumée.
J'espère qu'il ne plante pas de nouveau.
Jattends encore un peu.
Ajouter un commentaire
Réponse
+2
moins plus
Bonsoir,

Je renouvèle ma réponse (N° 70 à votre N° 44) :

J'ai eu le même problème et j'ai, par hasard, trouvé une solution détournée :

Il faut utiliser deux programmes pour un enregistrement. Le premier pour démarrer le décodeur (peu importe la chaîne) en utilisant la fonction "on" uniquement. Le deuxième pour la programmation elle même avec la fonction "durée" et en sélectionnant la chaîne désirée. Le décodeur, étant déjà en fonction, bascule cette fois vers le bon programme ! (Penser à décaler la deuxième programmation de quelques minutes)

L'inconvénient étant la réduction à 4, des possibilités de programmation, ce qui jusqu'alors m'ont toujours été suffisantes.

J'avais envoyé cette solution au SAV de Strong en leur demandant de la mettre à disposition de leurs clients, mais à l'évidence cela n'a pas été fait.

En attendant la nouvelle mise à jour cela devrait vous permettre de combler vos attentes.

Salut
Ajouter un commentaire
Réponse
+1
moins plus
Merçi pour la réponse
Comme il ni'y a plus rien d'écrit sur le démodulateur depuis un bon moment, j'ai fermé l'interrupteur et ouvert aussitôt.
De nouveau il émet des bips avec toujours rien d'écrit sur le démo.
Dois-je fermer de nouveau.
Merçi
Ajouter un commentaire
Réponse
+1
moins plus
A Sergesaiter et JCS01

J'ai moi aussi acheter un 2ème démodulateur Strong afin de me permettre d'enregistrer une chaîne différente de celle que je regarde.
Je l'ai branché sur la même parabole que le 1er démodulateur au moyen d'un répartiteur d'antenne. J'ai également constaté une perte du signal sur certaines chaines, mais pas sur toutes et j'ai aussi constaté une perturbation de la réception dès que le deuxième appareil est en fonction.
J'ai donc procédé à quelques essais et je vais essayer de vous en faire part.
D'abord,il faut savoir que la LNB est alimentée en basse tension par le démodulateur pour pouvoir fonctionner. Au démarrage du 2ème, celui ci alimente également la LNB, j'ai donc commencé par désactiver l'alimentation électrique de la LNB sur ce 2ème appareil (menu principal;installation;réglage LNB;polarisation sur "OFF").

Cela a été très efficace mais certaines chaînes ne fonctionnent pas. en y regardant d'un peu plus près la LNB est polarisée verticalement ou Horizontalement en fonction de son alimentation (13V ou 18V). En vérifiant les transpondeurs des chaînes de la TNT (touche info puis touche verte) tous les transpondeurs sont polarisés verticalement ce qui ne devrait pas poser de problèmes. En approfondissant encore je me suis aperçu que les transpondeurs sont repérés par un groupe de 5 chiffres, une lettre V ou H (pour la polarisation) et d'un nouveau groupe de 5 chiffres (27500 ou 22000). Après comparaison j'ai pu constater que pour avoir un signal de qualité sur les 2 démodulateurs il faut qu'un des deux ait l'alimentation de la LNB coupée et seuls fonctionnent ensemble les transpondeurs ayant la même polarisation et le même groupe de 5 derniers chiffres ( soit tous les -----/V/27500 ou tous les -----/V/22000 ou tous les -----/H/27500 ou tous les -----/H/22000).

En conséquence, si cela est possible il vaut mieux utiliser une deuxième parabole, sinon il faut jongler avec les réglages des démodulateurs en ayant préparé à l'avance une liste des transpondeurs et des chaînes reçues et en sachant que toutes les solutions ne sont pas possibles.

J'espère avoir pu vous éclairer avec mes essais et constatations, toutefois si un antenniste visite ce forum, nous sommes preneurs de renseignements ou explications complémentaires. Merci.

Bonsoir
galérien TNTSat- 28 mai 2008 à 23:30
Bonjour,

J'ai installé une antenne plate double polarisation selfsat H10D2 avec 2 démodulateurs TNTSat ( 1 strong et 1 sagem ) en février 2008 ( fournisseur : un "bon vendeur" de chez Boulanger, qui m'a garanti de me vendre le Top pour un peu moins de 450 € ) .
Après 2 ou 3 réglages d'antenne, j'avais la totalité des chaines ASTRA 19.2
Mais la réception c'est dégradée de jour en jour, et malgré de multiples tentatives de modif de réglages des paramètres des démodulateurs ou d'orientation d'antenne, je ne reçois quasiment plus les chaines en polarisation Verticale ( ...../V/22000 ou 27500 ).Cela fonctionne parfois après plusieurs heures d'arrêt, mais pas plus de 5mn.
Je suis donc condamné à regarder les quelques chaines francophones en polarisation Horizontale ( euronews, arte-alt ... ), aussi bien dans le salon avec le sagem que dans la chambre avec le strong.
Je pense fortement que mon antenne a un problème pour garder les signaux en polarisation Verticale, mais ce n'est que le diagnostic d'un galérien de la TNT Sat.
Sachant qu'il n'y a aucun service après vente TNTSat ( même pour valider la carte Viaccess valable pour 4 ans ), qu'un mail envoyé à selfsat est sans réponse et que strong et sagem ont d'autres chats à fouetter, que dois je faire ?

Un antenniste peut il me répondre ?
Merci
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Si ma combine ne marchait pas je ne l'aurais mise en ligne. Mais je suis heureux d'avoir pu vous rendre service !

Bonne journée
Ajouter un commentaire
Réponse
+0
moins plus
Il n'y a pas de progression sur l'affichage d0001-->d0100 puis f0001-->Fxxxx ???
Ajouter un commentaire
Réponse
+0
moins plus
Non il y a eu il y a environ 1 heure 30 1 affichage de numeros et depuis juste la led verte qui clignotte et émet 1 bib
.
Dois-je toujours attendre.
Merçi
Ajouter un commentaire
Réponse
+0
moins plus
Ca se complique.
Je n'ai pas eu cette situation.
Il est possible que la mise à jour n'arrive pas à démarrer parce que l'antenne n'est plus pointée correctement ou que le signal n'arrive plus au démo.
Etes vous sur qu'un bon signal d'antenne arrive au démo ??
courage...
Ajouter un commentaire
Réponse
+0
moins plus
Je pense que le signal arrive bien ?
Je voudrais réinisialiser le démo mais je suis bloqué, Je viens de retirer la carte éteindre le démo et rallumer mais toujours pareil auncune inscription et le bip et la led qui clignotte.
Merçi
Ajouter un commentaire
Réponse
+0
moins plus
je pense qu'il était inutile de retirer la carte
vous n'avez pas répondu à la question
Etes vous sur que le signal d'antenne arrive bien au démo; l'antenne a t elle été touché au cours de cette mise à jour ?
Ajouter un commentaire
Réponse
+0
moins plus
L'antenne n'a pas été touchée pedant la mise à jour et donc je pense que le signal arrive toujours.
Merçi
Ajouter un commentaire
Réponse
+0
moins plus
alors là je ne vois pas ce que celà peut être
j'ai du également arreter plusieurs fois le démo pour relancer la mise à jour
mais à chaque fois l'affichage égrenait le d0001 etc..
J'ai vu d'autre forum plus spécialisé sur le sujet
Je vais rechercher l'adresse
a+

http://xsat.rtfm.be/forum/viewtopic.php?topic=21046&forum=26&24

bon courage
sergesaiter 45Messages postés mardi 4 décembre 2007Date d'inscription 18 avril 2010Dernière intervention - 9 déc. 2007 à 12:18
Bonjour,
J'ai échangé mon démo, il avait un problème.
On m'a donné à la place un SAGEM Pack ISD91 HD.
Celui çi marche bien, mais avec le STRONG je recevais beaucoup plus de chaines que les 19 gratuites et avec celui-ci je ne reçois que les 19 chaines de la TNT.
Est-ce normal ?
D'autre part je suis en contact de nouveau avec le magasin qui me la vendu car sur la télé il arrive le message suivant:
" Pour continuer à recevoir vos programmes, vous devez activer votre carte. Il vous reste que 20 jours pour l'activer, merci de contacter votre Réseau Distributeur"
Et personne ne sait me dire comment faire pour l'activer.
Je dois dire que DARTY est à la hauteur car après avoir échanger le STRONG sans problème, il me propose de me rechancher le SAGEM avec de nouveau un STRONG avec une carte valable 4 ans.
Chapeau à DARTY.

Merçi pour votre réponse
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
J'ai échangé mon démo, il avait un problème.
On m'a donné à la place un SAGEM Pack ISD91 HD.
Celui çi marche bien, mais avec le STRONG je recevais beaucoup plus de chaines que les 19 gratuites et avec celui-ci je ne reçois que les 19 chaines de la TNT.
Est-ce normal ?
D'autre part je suis en contact de nouveau avec le magasin qui me la vendu car sur la télé il arrive le message suivant:
" Pour continuer à recevoir vos programmes, vous devez activer votre carte. Il vous reste que 20 jours pour l'activer, merci de contacter votre Réseau Distributeur"
Et personne ne sait me dire comment faire pour l'activer.
Je dois dire que DARTY est à la hauteur car après avoir échanger le STRONG sans problème, il me propose de me rechancher le SAGEM avec de nouveau un STRONG avec une carte valable 4 ans.
Chapeau à DARTY.

Merçi pour votre réponse.
Ajouter un commentaire
Réponse
+0
moins plus
Je pense qu'il vaudrait( mieux revenir sur le strong.
L'activation est automatique lors de la mise dans l'appareil
J suis content qu'il vous ait échangé votre matériel mais attention ne faites pas de mise à jour avant d'avoir vérifier que votre antenne envoie un bon signal
sergesaiter 45Messages postés mardi 4 décembre 2007Date d'inscription 18 avril 2010Dernière intervention - 11 déc. 2007 à 21:13
Je viens de réceptionner cet après-midi mon STRONG 6410.
Apparemment ça marche !!!
J' ai acheté 2 strong, comme cela je pourrais enregistrer une chaîne et en regarder une autre sur le 2ème démo.
j'ai 2 paraboles et donc 2 démos.
Sur les strongs il y a une prise antenne sat out.
Est-il mieux de brancher séparément les 2 démos sur les 2 paraboles ou serait-il plus judicieux de brancher le second démo sur cette prise sat out ?
Je vous remercie pour votre réponse.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Merci pour votre réponse et je vous tiendrais au courant mardi
A bintôt
Ajouter un commentaire
Ce document intitulé «  Terminal Satellite STRONG  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.