Menu

Recopier la formule NB Si Ens [Résolu]

Bourrique66 106 Messages postés mardi 2 juin 2015Date d'inscription 17 avril 2018 Dernière intervention - 11 avril 2018 à 11:55 - Dernière réponse : Bourrique66 106 Messages postés mardi 2 juin 2015Date d'inscription 17 avril 2018 Dernière intervention
- 12 avril 2018 à 09:29
Bonjour,
je cherche à recopier la formule NB SI ENS dans un tableau entier, mais si j’étire la formule ça me copie que le résultat. Sur le tableau exemple ça va y a pas trop de ligne je peux modifier la formule à la main mais sur le vrai tableau y a beaucoup trop de lignes. Je pense que faut faire une manip mais alors laquelle?
Merci pour votre temps

https://www.cjoint.com/c/HDlj3nct4X0
Afficher la suite 

2 réponses

Répondre au sujet
DjiDji59430 1920 Messages postés samedi 19 avril 2008Date d'inscription 19 avril 2018 Dernière intervention - 11 avril 2018 à 12:31
0
Utile
Bonjour,

utilise :

=NB.SI.ENS(Ail;$A2;Mois;F$1)

$A2 le $ conserve la colonne A

F$1 le $ conserve la ligne 1

https://www.cjoint.com/c/HDlkEafYHbj
Commenter la réponse de DjiDji59430
Bourrique66 106 Messages postés mardi 2 juin 2015Date d'inscription 17 avril 2018 Dernière intervention - 12 avril 2018 à 09:29
0
Utile
Merci pour cette réponse qui correspond à mes besoins. Peut Etre à plus tard sur une question sur les dates en attendant encore merci pour votre aide et vos explications.
Commenter la réponse de Bourrique66