Signaler

Obligé de taper F1 pour accéder à windows

Posez votre question geronimo66240 14Messages postés lundi 14 novembre 2016Date d'inscription 13 octobre 2017 Dernière intervention - Dernière réponse le 13 oct. 2017 à 17:27 par lelekiki
Bonjour,
mon PC de bureau branché sur la freebox révolution s'allume mais avant d'avoir windows, je dois à chaque fois appuyer sur F1.
Existe t-il une solution pour ne pas avoir à appuyer à chaque fois sur F1.
Je vous remercie pour vos conseils



Utile
+0
plus moins
Salut,

Et qu'y a t-il d'affiché à l'écran ?

Car généralement quand cela arrive c'est qu'il y a une anomalie, un problème sur le pc.

cdlt
geronimo66240 14Messages postés lundi 14 novembre 2016Date d'inscription 13 octobre 2017 Dernière intervention - 13 oct. 2017 à 16:49
sur l'écran est affiché en bas à gauche : diskette drive 0 seek falure et en dessous :
Press F1 to continue, F2 to enter SETUP
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Va dans le bios, advanced, boot menu, boot sequence:
Met le disque dur en first boot
Met la diskette sur Disable
Fais F10 ou exit with save
Redémarre le pc.

Si le problème persiste, c'est que les modifications apportées ne sont pas sauvegardées, donc peut-être changer la pile sur la carte mère ?

Donnez votre avis
Utile
+0
plus moins
Ou débranché le lecteur disquette proprement t de la cm, à mon avis vous ne devez plus vous en servir
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !