Signaler

Bouton "gestion de l'alimentation" a disparu [Résolu]

Posez votre question Fable72 14Messages postés jeudi 23 octobre 2014Date d'inscription 12 octobre 2017 Dernière intervention - Dernière réponse le 12 oct. 2017 à 18:09 par Fable72
Bonjour à tous,

Je vous contacte au sujet d'un souci de connexion internet.

Mon PC en un mini PC Acer sous W10

Il y a quelques temps pour économiser de la batterie j'ai eu l'idée de couper le wifi quand le PC en veille. Au début tout fonctionnait bien mais depuis quelques semaines internet ne s'active plus en sortie de veille. Je dois systématiquement l'activer manuellement, grosse perte de temps donc.

J'ai trouvé cette procédure pour revenir en arrière sauf que celle ci ne fonctionne pas chez moi...

Clique droit sur l'icone Windows > Gestionnaire de périphériques
Double-cliquer sur Cartes réseau
Double-cliquer sur la carte réseau WiFi
Onglet Gestion de l'alimentation
Décocher la case Autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie
OK

Sauf que dans mon cas il manque le bouton gestion de l'alimentation (voir photo)



Que faire dans ce cas ?
Merci d'avance et belle journée à vous.
Utile
+0
plus moins
Bonjour

Tu signales avoir solutionné le problème et tu demandes la suppression de ta question... le mieux serait de donner la solution que tu as trouvé, cela pouvant profiter à d'autres et mettre ensuite le sujet en "résolu"

@+
Fable72 14Messages postés jeudi 23 octobre 2014Date d'inscription 12 octobre 2017 Dernière intervention - 12 oct. 2017 à 18:09
je viens de trouver la solution. Je partage.

Solution = Paramètre > alimentation et mise en veille > puis tout en bas de la page sélectionner JAMAIS.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !