Signaler

Le serveur DNS ne répond plus

Posez votre question Madameteckel 9Messages postés mardi 3 octobre 2017Date d'inscription 5 octobre 2017 Dernière intervention - Dernière réponse le 5 oct. 2017 à 11:33 par Madameteckel
Bonjour,

Depuis quelque temps, ma connexion PC en WIFI rame, va et vient, quand je clique sur "détecter les problèmes" en ouvrant le centre de résolution, soit il n'y a pas de problème (mais ça rame et il ne se passe rien....) soit de temps en temps j'ai la mention le serveur DNS ne répond pas.
Cela pourrait-il venir d'une carte WIFI défectueuse, sachant que tout se passe bien sur l'IPAD.
N'étant qu'utilisatrice, je ne veux pas engager pour le moment une visite à domicile pour résoudre le problème à cause du coût de l'intervention; donc quelqu'un aurait-il une idée?
Merci d'avance.

Utile
+0
plus moins
Bonjours,

Le DNS n'est peut etre pas le même sur le téléphone que sur le PC..??

Voir même que les deux appareils ne sont pas connectés sur la même fréquence..?? Tu es peut etre trop loin de la BOX ou du béton entre les deux

-- Quel est le modèle de ta BOX... le modèle exacte, et la marque..?
comme une voiture Marque PEUGEOT modèle 5008 par ex.

-- Quelle est ta version de windows..?? quel est le modèle de ton PC..??

--fait une commande manuelle suivante et colle le résultat ici...

Maintient la touche windows et appuie sur la touche "R" et tu y tapes cmd /k ipconfig /all > ipconfig.txt & notepad.exe ipconfig.txt tu peux même le copier.
Donnez votre avis
Utile
+0
plus moins
Merci de ta réponse rapide. En fait, le problème est récent. Jusqu'à présent, tout fonctionnait (donc pas de problème de mur porteur, par exemple);
Je suis sous Windows 10, MAJ effectuées régulièrement.
Je suis chez Bouygues sous fibre (enfin, décrite comme fibre...)avec une box SMT G7 440 et j'ai sans cesse des problèmes de réception télé, dûs à la mauvaise qualité de la la ligne, mais malgré des coups de fils incessants, le problème n'est toujours pas résolu. Ce qui explique cela?
Je vais essayer de faire la manip et reviens vers toi. Je ne suis pas dispo avant une bonne heure, donc à tout à l'heure.
Donnez votre avis
Utile
+0
plus moins
je suis désolé, mais je ne trouve pas cette BOX... est-ce que tu te trompe avec le décodeur TV par ex.??

Fait le test de débit sur "Speedtest.net" et partage le résultat en le collant ici, tu te met tout près de la BOX pour ne pas avoir de perte... L'idéal serait la liaison filaire RJ45 directe derrière la BOX..

Les perte de config sont très courantes suite aux mises à jour de win 10..


je crois avoir touvé la BOX c'est une Samsung SMT-G7440 c'est pas écrit pareil.
Voici https://www.assistance.bouyguestelecom.fr/diagnostic-bbox celle du bas...??
Donnez votre avis
Utile
+0
plus moins
Bonsoir, tu es bien plus doué(e) que moi. oui, c'est bien la box "sensation" qui figure sur le lien.
Le problème, c'est que la ligne n'est pas bonne (multiples problèmes de TV avec images qui se figent, son décalé, etc.) et sur mon Ipad retina quelquefois les pages internet s'affichent comme si j'étais en bas débit.
Donc je ne sais pas si les problèmes e connexion viennent de la mauvaise qualité d'accroche du signal ou del'ordi, qui est un PC réconfiguré . De plus, étant particulièrement nulle dans tout ce qui est un peu pointu au niveau informatique, les maoeuvres que tu me demandes de faire sont pout moi , disons, bien compliquées. Déjà le test "speed test" demande une appli sur google play, or je n'ai pas de compte, et de plus quand tu parles "L'idéal serait la liaison filaire RJ45 directe derrière la BOX..
" c'est pire que du chinois.
En gros, quand l'ouverture d'une page tarde, je clique sur "résoudre les problèmes", ou rien d'anormal n'est détecté, je fais un copier coller du lien de la page, et une fois sur deux ça redémarre.
Bon, si tu as une idée, sans quoi le mois prochain je ferai venir un dépanneur à domicile car même amener une tour chez le dépanneur local... me file des boutons, étant incapable de remettre les câbles deriière.

Je sais que je suis nulle ou que je peux paraître être un cas désespéré, mais je crains que cela dépasse mon domaine de compétences. Les gens de ma génération sont de bons utilisateurs du net, mais pas des réparateurs...
Encore merci si tu as une autre idée.
Madameteckel 9Messages postés mardi 3 octobre 2017Date d'inscription 5 octobre 2017 Dernière intervention - 3 oct. 2017 à 22:21
Quand je te dis que c'est du chinois... la touche windows, c'est la touche "drapeau" sur le clavier? (ta première réponse)
Répondre
Donnez votre avis
Utile
+0
plus moins
Le test SpeedTest se fait sur le PC .. tu n'as qu'à cliquer sur ce lien http://www.speedtest.net/

clic sur début de test ou Begin test tu attend le résultat à l'écran

ensuite tu clic sur "Partager le résultat" ou "Share Result" et là, il t'affiche un lien que tu copie et colle ici..

car si je comprends bien, tu as la fibre..??

Il n'y a pas d'application à installer..

la liaison RJ45, c'est un c^ble qui est livré avec ta BOX... pour connecter ton PC avec un câble... il n'y a pas que la wifi dans la vie... le cable est direct et ne demande pas de clé.. et la mesure est bien meilleurs
Donnez votre avis
Utile
+0
plus moins
http://www.speedtest.net/my-result/6676712188

Oui j'ai la fibre.
Je ne peux connecter directement mon ordi à côté de la box.
J'ai besoin d'un bureau pour travailler avec tous mes documents à proximité, ce qui n'est pas envisageable, la box étant au rez-de-chaussée, et mon bureau à l'étage.
Donnez votre avis
Utile
+0
plus moins
Il n'est pas question de tout déplacer, mais seulement de faire cet essai une fois et récolter les résultats...

C'est quand même dommage d'avoir la fibre et un si piètre résultat.

Excuse, j'avais pas vu ton résultat de speedtest...

Ce n'est pas un bon résultat; mais il est grandement suffisant pour voir la TV... Si c'est via la wifi, c'est normal que les résultats soit plus faibles...

Disons qu'en fibre, tu devrais froler les 100mbp/s en débit descendant.avec un câble RJ45
Donnez votre avis
Utile
+0
plus moins
Bonjour, Bon, donc si j'ai bien compris, les résultats sont minables. Ma question est donc: est-ce que ça vient de la mauvaise qualité de la fibre (en gros), ou de l'ordi?

Car si ça vient de la carte wifi de l'ordi, je peux donc, en la faisant changer, obtenir de meilleurs résultats. Par contre, si ça vient du signal (en gros également), quel que soit l'opérateur, j'aurai toujours les mêmes problèmes. Est§ce qu'un boîtier CPL (si je ne me trompe pas) améliorerait les choses?

Je te remercie de l'attention que tu portes à mon problème. Cordialement, en attendant ta réponse éclairée.
Donnez votre avis
Utile
+0
plus moins
Les résultats ne sont pas minables du tout... Ils sont bien suffisant pour avoir la TV et surfer , à l'aise, sur le net...

La carte wifi, je ne pense pas, c'est peut etre un mauvais paramètre, tout simplement, mais à 800km, on ne peut pas savoir... sans que tu me fournisse les infos demandées dès mon Post N°1 y compris le modèle précis de l'ordinateur.

Un boitier CPL... c'est pas sur... sans savoir de quoi il retourne..
Donnez votre avis
Utile
+0
plus moins
Merci de te décarcasser.
Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : Pc-Brigitte
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activ‚ . . . . . . . . : Non
Proxy WINS activ‚ . . . . . . . . : Non
Liste de recherche du suffixe DNS.: lan

Carte Ethernet Ethernet :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 50-E5-49-57-40-C0
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui

Carte r‚seau sans fil Connexion au r‚seau local* 2ÿ:

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
Adresse physique . . . . . . . . . . . : 5C-F3-70-06-F7-EE
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui

Carte r‚seau sans fil Wi-Fiÿ:

Suffixe DNS propre … la connexion. . . : lan
Description. . . . . . . . . . . . . . : Realtek RTL8191SU Wireless LAN 802.11n USB 2.0 Network Adapter
Adresse physique . . . . . . . . . . . : 5C-F3-70-06-F7-EE
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::d5b1:4c7c:858a:836e%3(pr‚f‚r‚)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.35(pr‚f‚r‚)
Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
Bail obtenu. . . . . . . . .ÿ. . . . . : mercredi 4 octobre 2017 17:12:05
Bail expirant. . . . . . . . .ÿ. . . . : jeudi 5 octobre 2017 17:12:05
Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . : 157086576
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1E-2B-FB-79-50-E5-49-57-40-C0
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui
Adresse IPv6. . . . . . . . . . .ÿ. . .: 2001:0:9d38:6abd:3c1a:229:3f57:fedc(pr‚f‚r‚)
Adresse IPv6 de liaison locale. . . . .: fe80::3c1a:229:3f57:fedc%11(pr‚f‚r‚)
Passerelle par d‚faut. . . .ÿ. . . . . : ::
IAID DHCPv6 . . . . . . . . . . . : 134217728
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1E-2B-FB-79-50-E5-49-57-40-C0
NetBIOS sur TCPIP. . . . . . . . . . . : D‚sactiv‚


Pour moi, c'est du chinois. par contre le PC n'a pas de marque puisque c'est un assemblage de différents morceaux
Donnez votre avis
Utile
+0
plus moins
Pour le PC, tu pourrais donner le modèle de sa carte mère...??
Si je comprends bien, c'est une tour..??

Et la wifi, c'est quoi, Une clé USB ou une carte que tu as ajoutée..?

Je te suggère de couper le courant de ta BOX en débranchant la prise de courant 3 minutes puis rebrancher pour commencer par des choses simples.

Après cela, il faudra parler de la configuration réseau et TCP/IP dans les propriétés de la carte réseau... (si ça ne marche pas)

Tu peux le passer en IP static... redémarrer... essayer, éventuellement repasser en dynamique... redémarrer... et ré-essayer.

Tu devrais aussi essayer ton PC en étant connecté avec la liaison filaire RJ45.. redémarrer, pour voir si ça marche mieux et en déduire si c'est bien un problème de wifi... ou pas..?? en ayant désactivé la wifi.

voici un exemple de ce câble https://www.darty.com/nav/achat/informatique/ecran_informatique/connectique_informatique/filtre__cable_reseau_informatique_rj45__30586.html

mais ça se vend dans toutes les grandes surfaces ou presque.
Donnez votre avis
Utile
+0
plus moins
Bonjour, je te remercie du mal que tu te donnes et des pistes proposées.
Le fait de redémarrer la box ne solutionne pas le souci car j'effectue des redémarrages fréquents compte tenu des problèmes de télé (encore un hier).
Hier soir j'ai surfé sans souci.
Pour le reste, les manipulations à faire dépassent mes compétences. J'ai déjà fait un essai il y a un an quand j'avais rencontré le même problème en branchant le PC en direct, (enfin un copain de mon fils l'avait fait) et cela fonctionnait mieux, mais entre temps Bouygues a fait changer la fibre à l'extérieur de la maison compte tenu de tous les soucis que j'avais (plus d'Internet, ou plus de tél. Fixe, ou plus de télé, ou plus d'accroche au signal, ou plus rien, ... bref)
Je vais donc demander qu'un pro vienne résoudre le problème , merci encore (tu comprendras que je rechigne à faire des manips quand tu sauras que je ne suis pas sûre de savoir brancher les câbles de l'ordi une fois débranchées, hormis si je fais des photos).

Merci encore de ta patience;
Donnez votre avis
Utile
+0
plus moins
Je précise que j'avais demandé de la débrancher et non de la redémarrer... c'est à dire retirer la prise du mur...

Pour ce qui est de ta décision, j'avais bien compris que ce serait difficile de te lancer dans les méandres de windows et des PC, c'est pour ça que je t'ai parlé de manipulations simples d'abord avant d'aller plus loin..

Pour toi, la solution est bien de faire faire les opérations par quelqu'un qui s'y connait davantage, mais il faudra payer, ce qui sort du cadre d'un forum..

Et le miracle n'est pas garanti.

Ceci dit, je reste interessé de connaitre la suite ou la solution... lorsque ce sera bien éclairci.

Bonne continuation.
Donnez votre avis
Utile
+0
plus moins
re bonjour. J'ai aussi déjà débranché la prise du mur que ce soir de l'ordi ou de la box. et pour paraphraser les shadocks... rien ne se passait. bon. encore merci pour ton aide. je garde nos échanges et te tiendrai au courant.
bonne continuation à toi.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !