Signaler

Pas d'accès à internet [Résolu]

Posez votre question Lea567 - Dernière réponse le 17 sept. 2017 à 11:56 par IPconf
Bonjour,

J'ai un soucis avec mon ordinateur que j'ai acheté récemment celui-ci reconnaît mon câble ethernet mais m'affiche pas d'accès à internet. Cependant le câble fonctionne sur un autre ordinateur, la wifi fonctionne également sur mon ordinateur. Lorsque je tente de résoudre le problème il est écrit que ethernet 2 n'a pas d'adresse IP valide alors que dans les paramètres l'adresse IP est coche comme ce mettant automatiquement. Auriez-vous une idée ?


Utile
+0
plus moins
J'ai eu ce problème aussi avec mon nouveau PC, il suffit de mettre le pilote ethernet ^^
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Le pilote ethernet est mis, et cela fait une semaine que ça ne fonctionne plus avant je n'avais pas ce problème
Donnez votre avis
Utile
+0
plus moins
salut

fait 1 restauration système à 1 date d'avant ton soucis

@+
Donnez votre avis
Utile
+0
plus moins
Bsr ..

tout d'abord effectuer un ipconfig ..et donner le résultat sur la ligne IPV4 :
1 ) IPCONFIG / All en DOS
2) Adress IP v4 : 192.168.....?

Poster le résultat ..
Donnez votre avis
Utile
+0
plus moins
Bonjour,

J'ai réussi ce midi en desinstallant tout simplement le pilote puis redémarrer l'ordinateur pour ceux qui auraient le même problème que moi.
En tout cas merci bcp
Donnez votre avis
Utile
+0
plus moins
salut

merci pour le retour d'info

@+

Donnez votre avis
Utile
+0
plus moins
Bjr ...

Pb suite à des Mises à Jour , Windows reste à ce jour une partie de chaises musicales (améliore ceci pour déstabiliser l'autre )...
Reste que d'autres OS ( Linux & Mac ) sont nettement plus stable dans le temps ...

Content pour toi ...
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !