Signaler

Problème d'ajustement de taille - tableau [Résolu]

Posez votre question JustGreat 6Messages postés jeudi 6 mai 2010Date d'inscription 5 juillet 2017 Dernière intervention - Dernière réponse le 5 juil. 2017 à 15:09 par JustGreat
Bonjour,

J'ai un tableau sur différentes diapo.
Le problème est que sur chaque diapo il a une taille (longueur) légèrement différente.
Pour être plus précis :

sur la diapo 1 : 23,33
sur la diapo 2 : 23,36
sur la diapo 3 : 23,31
sur la diapo 4 : 23,35

Mon but est d'uniformiser la taille sur toutes les diapo à 23,34

J'essaye de le faire, mais ça ne marche pas, si je saisie 23,34 sur la première diapo automatiquement il remet

à 23,33 et pareil sur les autres diapo ...
J'ai essayé de fouiller un peu sur les forums, j'ai cru comprendre qu'il faut changer les options de la zone

de text à ne pas modifier automatiquement...mais là aussi toutes les options sont désactivées comme le montre

la copie d'écran.
Auriez vous une solution ?

Merci d'avance




Afficher la suite 
Utile
+0
plus moins
Bonjour.

Il faudrait peut-être que tu envoies ton fichier ... Parce que tu parles de tableau, mais en même temps de zone de texte ! Et ton image est relative à une forme !!!
Et on ne sait pas si c'est le même tableau qui a été recopié sur les 4 diapos, ou si tu as fabriqué 4 tableaux différents ...
Enfin les tableaux de type Word et les tableaux Excel ne sont pas de la même nature ...
 1) Tu vas dans http://cjoint.com/ 
2) Tu cliques sur [Parcourir] pour sélectionner ton fichier (15 Mo maxi)
3) Tu défiles vers le bas pour cliquer sur le bouton bleu [Créer le lien Cjoint]
4) Au bout de quelques secondes la deuxième page s'affiche, avec le lien en gras ; tu fais un clic-droit dessus et tu choisis "Copier le lien"
5) Tu reviens dans ta discussion sur CCM, et dans ton message tu fais "Coller".
=>Voir la fiche http://www.commentcamarche.net/faq/29493-utiliser-cjoint
Donnez votre avis
Utile
+0
plus moins
Bonjour Raymond et merci de vouloir aider.
Quelqu'un m'a donné la solution sur le forum anglais de microsoft, il m'a dit de changer les valeurs à partir du Menu Tableau, Outils, Disposition, et ça a fonctionné....Je te remercie encore une fois et voici une copie d'écran qui aidera d'autres s'ils tomberont sur le même problème un jour.

http://static.ccm2.net/www.commentcamarche.net/pictures/efifEqybt9098CV0x21QIKxHPaoMAg8OTyhhjS69LMQvRy845fT7kEfhsvvcxcp3-powerpoint.png?new=
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !