Menu

écran de mot de passe Windows 10 figé [Résolu]

dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 16:50 - Dernière réponse : Malekal_morte- 149913 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention
- 19 mai 2017 à 23:00
Salut communauté !
Je s actuellement sous la dernière version de Windows 10 (creator update) et jai remarqués ces derniers jours que mon disque dur été souvent utilisé à 100%. Jai donc désactiver le service supertech puisque réalisé un chkdsk qui n'a rien trouvé d'anormal. Aujourd'hui mon pc est lent, freeze souvent et le disque dur reste à 100 % tout le temps !! Je précise que jai un ssd de 24go et je sais qu'il y a pas mal de problèmes avec les ssd avec Windows 10 et lorsque mon pc est allumé mon disque dur fais un bruit toujours identique !
J'espère que vous pourrez m'aider ! Merci d'avance :) !
Afficher la suite 

10 réponses

Répondre au sujet
Malekal_morte- 149913 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 19 mai 2017 à 16:55
0
Utile
2
Salut,

il faut regarder quel processus est en utilisation CPU haute constante.
En outre utilise le moniteur de ressources système de Windows : https://www.malekal.com/le-moniteur-de-ressources-de-windows/

Onglet disque
trie la liste par écriture ou lecture pour voir quel processus et quel fichier est lu/écrit constamment.
dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 17:06
Voial ce que me donne le moniteur de ressources, merci de votre réponse rapide :)! <IMG1>
Malekal_morte- 149913 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention > dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 17:11
Tu n'as pas envoyé la photo / capture d'écran :)
Commenter la réponse de Malekal_morte-
dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 17:22
0
Utile
Désolé min ordinateur est tellement lent que je peux envoyer les photos que par téléphone les voila !

Commenter la réponse de dragons2
Malekal_morte- 149913 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 19 mai 2017 à 17:28
0
Utile
On ne voit pas grand chose.
Partie activité disque, tu as quoi ?
trie par lecture ou écriture.
Commenter la réponse de Malekal_morte-
dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 17:47
0
Utile
2
Voila l'activité du disque trié par lecture

dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 20:18
Merci pour t'ont aide malekal, c'était mon antivirus qui utilisé tout le disque je lai désinstaller et tout va mieux !
lilidurhone 43010 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 27 mars 2018 Dernière intervention > dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 20:19
C'était quel antivirus sans indiscrétion ?
Commenter la réponse de dragons2
dragons2 137 Messages postés lundi 29 décembre 2014Date d'inscription 2 juin 2017 Dernière intervention - 19 mai 2017 à 20:20
0
Utile
1
Eset smart security c'était la version 10 !
Malekal_morte- 149913 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 19 mai 2017 à 23:00
On le voit sur cette capture :


Mais c'était chaud pour le reste, car on voit pas grand chose.
Commenter la réponse de dragons2