Signaler

IOS [Résolu]

Posez votre question zut40 44Messages postés jeudi 4 octobre 2012Date d'inscription 13 janvier 2017 Dernière intervention - Dernière réponse le 13 janv. 2017 à 14:38 par Sourisverte2
Bonjour, Je possède un IPhone 4 qui n'a que un iOS7. Toutes les appli que je voudrais installer demandent un iOS de 8.0 ou ultérieur. Il paraît, si j'installe cet iOS8 ou plus, l'IPhone ne fonctionne plus bien et a des problèmes. Qui peut me renseigner sur ce sujet? Merci d'avance à la personne qui me répondra.



Afficher la suite 
Utile
+0
plus moins
Bonjour

De toute manière tu ne peux pas installer l'ios8 puisqu'il n'est pas conçu pour les iphone 4 et avant... ios8 c'est seulement à partir du 4S et encore il fonctionne assez mal.

Donc soit tu télécharges des app qui demandent pas ios8
Soit tu changes d'iphone.

;)
Donnez votre avis
Utile
+0
plus moins
Merci Sourisverte2. Dommage... Et bonne année 2017!
Sourisverte2 3688Messages postés jeudi 12 avril 2012Date d'inscription 26 mars 2017 Dernière intervention - 13 janv. 2017 à 14:38
de rien ;)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !