Menu

Ethernet n'a pas de configuration IP valide [Résolu/Fermé]

LeoIsane 2 Messages postés vendredi 6 janvier 2017Date d'inscription 8 janvier 2017 Dernière intervention - 6 janv. 2017 à 20:35 - Dernière réponse : brupala 75795 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention
- 8 janv. 2017 à 16:47
Bonjour,

Je demande votre aide aujourd'hui car j'ai un problème avec ma connexion ethernet.

Voici le contexte, ce matin j'allume mon ordinateur fixe, lance internet, je regarde des vidéos, etc, jusqu'à ce qu'internet ce coupe, je clique sur "résoudre les problème" et cela me dis "ethernet n'a pas de configuration IP valide" alors je redémarre l'ordi, et après 10 minutes cela recommence, je décide donc de redémarrer mon PC encore une fois et pour la 3ème fois le pc s'allume, cette fois ci sans connexion..

J'ai tout essayer après être allé chercher des solutions sur des forums, j'ai débrancher mes CPL, reeboot ma livebox, et autre..

J'ai même essayer de brancher mon câble ethernet (celui du pc fixe) sur un pc portable, et cela faisait le même problème, je pense donc que sa viens des CPL ou de la livebox, mais rien a faire.

Merci de votre attention et de vos futurs réponses.
Afficher la suite 

3 réponses

brupala 75795 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - Modifié par brupala le 6/01/2017 à 23:12
0
Utile
Salut,
toutes ?
et celle ci, très à la mode en ce moment :-(
essaie te te connecter avec un câble direct à la box pour tester sans les CPL.
Si ce sont les modems CPL, il faudra les désappairer/réappairer.

et ... Voili  Voilou  Voila !
LeoIsane 2 Messages postés vendredi 6 janvier 2017Date d'inscription 8 janvier 2017 Dernière intervention - 8 janv. 2017 à 15:30
0
Utile
1
Bonjour,
J'ai résolu mon problème simplement en débranchant mes cpl et en les rebranchant puis en les fessant un "réseau privé" via les cpl, en appairant deux d'entre eux.
Merci
brupala 75795 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 8 janv. 2017 à 16:47
Félicitations :-)
et merci pour le retour