Signaler

Processeur qui s'arrête ?!

Posez votre question MrDragneel 5Messages postés mardi 23 juillet 2013Date d'inscription 24 septembre 2016 Dernière intervention - Dernière réponse le 24 sept. 2016 à 01:15
Bonjour,
depuis peu de temps mon processeur ne fait que de s'arrêter pour des raisons qui m'échappe.
En gros je suis sur le navigateur, ou un jeu ou autre chose, l'ordinateur freeze. (je précise que tout les composants ne dépassent jamais 60° même en utilisation intensive) Je suis donc obliger de l'éteindre manuellement via le bouton, puis après redémarre, plus rien ne s'affiche.
Après plusieurs manipulations, j'en ai donc conclu que mon processeur s'arrêtai de manière aléatoire et ne voulai plus redémarrer. Et que pour que mon ordinateur veuille enfin démarrer je suis obliger de démonter le ventirad et le processeur et de tout remonter.
Si quelqu'un peut m'aider, le problème persiste et j'aimerai avoir une solution.
Merci d'avance à ceux qui ont eu le courage de lire :D
Afficher la suite 
Utile
+0
moins plus
Bonjour, j'ai eu un soucis dans ce genre; ma machine redémarrais seule, parfois pour deux minute, puis REdémarrage, cinq Mn et RE...
Bref, après avoir formaté, ça continuai.
Donc, j'ai démonté le radiateur de processeur, nettoyé et REMPLACÉE la pâte thermique et plus de problème depuis.
MrDragneel 5Messages postés mardi 23 juillet 2013Date d'inscription 24 septembre 2016 Dernière intervention - 23 sept. 2016 à 16:52
Je l'ai fait seulement le problème persiste :s
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Salut

Et que pour que mon ordinateur veuille enfin démarrer je suis obliger de démonter le ventirad et le processeur et de tout remonte

Si tu n'as pas remis de pâte thermique, normal que ça freeze vu que le processeur monte en température d'un coup...

Du moment que le radiateur a quitté le processeur il faut impérativement nettoyer l'ancienne pâte et en remettre de la neuve.
MrDragneel 5Messages postés mardi 23 juillet 2013Date d'inscription 24 septembre 2016 Dernière intervention - 23 sept. 2016 à 17:19
A chaque démontage je remplace la pate thermique, le problème n'est pas là :/
Répondre
Djo La Force 18187Messages postés vendredi 24 novembre 2006Date d'inscription ContributeurStatut 30 septembre 2016 Dernière intervention - 23 sept. 2016 à 17:21
Oui mais tu en mets juste ce qu'il faut? Parce que trop ou pas assez ça fait pareil.

Et à ta place je testerais la RAM.
Répondre
MrDragneel 5Messages postés mardi 23 juillet 2013Date d'inscription 24 septembre 2016 Dernière intervention - 24 sept. 2016 à 01:15
Le processeur ne dépasse jamais les 60° donc ça ne vient pas de ça !!!


Pour la ram je vais lui faire passer des test je pense que vous avez raisons
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !