Analyse de diagnostic ZHPDiag [Résolu/Fermé]

Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 21:17 - Dernière réponse : Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention
- 13 mars 2014 à 22:36
Bonjour,

Suite à de gros ralentissement sur mon pc depuis quelques temps, je me décide à effectuer une analyse à l'aide de ZHPDiag.
J'aurais besoin de l'aide d'une personne qui pourrait analyser le diagnostic, et dans la mesure du possible m'indiquer la démarche à suivre pour la suite.

Voici mon rapport : http://cjoint.com/?DCnvoCQuFHC


Afficher la suite 

12 réponses

lilidurhone 42999 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 25 octobre 2017 Dernière intervention - 13 mars 2014 à 21:25
+1
Utile
Tu as Utorrent au démarrage désactive le!

Tu as dû installer des logiciels potentiellement indésirables


Pour éviter ce genre de problème :

- Ne télécharge aucun programme proposé dans des publicités ou sur des sites suspects. A noter que certains sites connus comme O1net, Softronic, Tuto4PC, etc modifient parfois les programmes proposés au téléchargement pour y ajouter des logiciels publicitaires ==> Préfère toujours le téléchargement directement sur le site de l'éditeur.


- Au cours de l'installation d'un programme gratuit, lis bien attentivement et décoche tous les programmes additionnels qui sont proposés, en particulier les barres d'outils.

Pour ton information lis ces dossier sur les Programmes Potentiellement Indésirables et Les Barres d'Outils ce n'est pas obligatoires

* Télécharge cet outil simple d'utilisation

http://general-changelog-team.fr/fr/downloads/viewdownload/20-outils-de-xplode/2-adwcleaner (de Xplode) sur ton bureau.


* Si problème avec le 1er lien prends le ici http://www.commentcamarche.net/download/telecharger-34096208-adwcleaner

* Lance le (Sous vista/seven/8 clic droit dessus,et sur exécuter en tant qu'administrateur)si tu es sous xp double cliques dessus

* Cliques sur scanner
* Poste le rapport de recherche C:\Adwcleaner[R]

* Note le rapport de recherche est également sauvegardé sous C:\Adwcleaner[R1]
Cette réponse vous a-t-elle aidé ?  
Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 21:35
0
Utile
Merci de ton aide !

Je suis habituellement précautionneux lorsque j'installe un logiciel par rapport aux programmes sponsorisés, mais ça peut arriver que j'installe une merde.
Merci pour la piqure de rappel, ça fait pas de mal :)

Voici le rapport donné : http://cjoint.com/?DCnvHCxQrks
lilidurhone 42999 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 25 octobre 2017 Dernière intervention - 13 mars 2014 à 21:38
0
Utile
Fais nettoyer

Tu te sers de Pando et Utorrent?
Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 21:43
0
Utile
Voilà, je viens de faire nettoyer. Le PC à redémarré.

Non je me sers pas de Pando, du coup il faudrait peut-être que je le désinstalle non ?
Et oui j'utilise µtorrent
lilidurhone 42999 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 25 octobre 2017 Dernière intervention - 13 mars 2014 à 21:51
0
Utile
Ok

Fais gaffe au p2p

Oui désinstalle pando

Désactive Utorrent au démarrage
Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 21:56
0
Utile
Utorrent est bien désactivé au démarrage, enfin d'après l'onglet démarrage du gestionnaire des tâches.

Merci pour ton aide ;)
lilidurhone 42999 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 25 octobre 2017 Dernière intervention - 13 mars 2014 à 21:58
0
Utile
Refais zhpdiag (full option)

Je m'absente 10 minutes
Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 22:10
0
Utile
Le second rapport avec toutes les options :

http://cjoint.com/14ma/DCnwkxCDpYp.htm
lilidurhone 42999 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 25 octobre 2017 Dernière intervention - 13 mars 2014 à 22:25
0
Utile
Ton windows est t-il légal?
Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 22:30
0
Utile
Il me semble ... enfin je suis sûr de rien, c'est mon frangin qui m'avait fait l'installation il y a un bon moment. J'ai pas cherché à savoir si le système d'exploitation était craqué ou d'origine.
Ça pose problème ?
lilidurhone 42999 Messages postés lundi 25 avril 2011Date d'inscriptionContributeur sécuritéStatut 25 octobre 2017 Dernière intervention - 13 mars 2014 à 22:33
0
Utile
Bah oui en quelque sorte

Tu as pas win 8.1

Ce qui m'a dit que ton windows est illégal

" VOLUME_KMSCLIENT channel"
Clemsax 11 Messages postés jeudi 13 mars 2014Date d'inscription 14 mars 2014 Dernière intervention - 13 mars 2014 à 22:36
0
Utile
Ok. Je vais surement remédier à ça dans pas longtemps alors ... je m'en suis pas douté vu que les mises à jour se faisaient sans soucis.

Merci de l'info et merci pour le coup de main, c'était sympa ;)