Problème de messagerie [Résolu/Fermé]

martial37 34 Messages postés lundi 16 décembre 2013Date d'inscription 27 novembre 2017 Dernière intervention - 30 déc. 2013 à 18:45 - Dernière réponse : cov38 266 Messages postés mardi 1 novembre 2011Date d'inscription 22 mars 2017 Dernière intervention
- 30 déc. 2013 à 20:22
bonjour,
voilà mon problème j'ai 2 pc un de bureau sous x.p. et Outlook pour la messagerie l'autre est un portable sous -windows-8 en wifi j'ai laisser orange pour la messagerie.
je reçois bien mes mails sur le premier quand au 2ème ils sont exceptionnel à part les messages indésirables qui arrivent sur les 2 postes.
je ne trouve pas la solution.
je remercie par avance la personne qui pourra m'aider.
bonne fête de fin d'année.
Afficher la suite 

8 réponses

cov38 266 Messages postés mardi 1 novembre 2011Date d'inscription 22 mars 2017 Dernière intervention - 30 déc. 2013 à 18:48
0
Utile
1
Bonjour

Si j'ai bien compris c'est le PC en Outlook qui reçoit le mail est pas l'autre..

Quel version d'Outlook? express, 2003, 2010, 2013
rebonjour,
oui c'est bien le pc en xp qui reçoit outlook et c'est la version express il fait partie de la suite 2000
cov38 266 Messages postés mardi 1 novembre 2011Date d'inscription 22 mars 2017 Dernière intervention - 30 déc. 2013 à 19:10
0
Utile
Bon je vais essayer de rassembler mes vieux souvenirs
alors ouvrir Outlook express
puis outils puis compte de messagerie
puis onglet avancé
cochet conserver une copie des messages sur le serveur
a vous de voir si vous voulez les supprimer au bout de 5 jours ou plus voir moins

Merci de me tenir au courant, car c'est des vieux souvenirs
Cordialement,
martial37 34 Messages postés lundi 16 décembre 2013Date d'inscription 27 novembre 2017 Dernière intervention - 30 déc. 2013 à 19:23
0
Utile
je ne trouve pas compte de messagerie ni rien qui lui ressemble dans outil il y a juste compte mais ce n'est pas dedans.
cov38 266 Messages postés mardi 1 novembre 2011Date d'inscription 22 mars 2017 Dernière intervention - 30 déc. 2013 à 19:33
0
Utile
oups
sélectionner le compte (par défaut) puis cliquer sur propriété la suite de mon message précédent doit être bon
cov38 266 Messages postés mardi 1 novembre 2011Date d'inscription 22 mars 2017 Dernière intervention - 30 déc. 2013 à 19:35
0
Utile
voila un lien qui sera surement plus clair que mes explications :
http://assistance.orange.fr/laisser-une-copie-des-messages-sur-le-serveur-avec-outlook-express-6-3537.php

Cordialement,
0
Utile
Merci un grand merci.
Après la manip je viens de recevoir un message je ne sais si cela va continué car à chaque fois que je tentais quelque chose cela marchais quand je faisais un essai d'un poste à l'autre mais la c'est un extérieur qui est arrivé.
Eventuellement pouvez vous m'envoyer un message pour essais.
Encore merci.
Bonne fête de fin d'année.
Cordialement.
Martial
cov38 266 Messages postés mardi 1 novembre 2011Date d'inscription 22 mars 2017 Dernière intervention - 30 déc. 2013 à 20:22
0
Utile
il me faudrait votre adresse mail ou une adresse mail d'essai ou demander à un ami de vous envoyer un mail.
mais maintenant cela devrait marcher
très cordialement,

P.S: n'oublier pas de mettre en résolu si cela fonctionne

bonne fête de fin d'année