Menu

Problème pilote sur windows 8 [Résolu/Fermé]

MasterBabouin 49 Messages postés dimanche 24 novembre 2013Date d'inscription 19 décembre 2013 Dernière intervention - 15 déc. 2013 à 13:26 - Dernière réponse : kaneagle 76281 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 23 février 2018 Dernière intervention
- 19 déc. 2013 à 23:07
Bonjour,

J'ai regardé sur le " gestionnaire de périphérique" et j'ai remarqué un problème au niveau d'un pilote.

voici un screen que j'ai pris : http://img11.hostingpics.net/pics/824133prob.jpg

Comment régler ce problème s'il vous plaît ?



Je vous remercie d'avance.
Afficher la suite 

8 réponses

kaneagle 76281 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 23 février 2018 Dernière intervention - 15 déc. 2013 à 13:28
0
Utile
Bonjour,

Fais clic droit sur le périphérique
Propriétés
Onglet détails
Donne le no. d'identifiant de matériel.

Pour trouver le no. d'identifiant, regarde -->> ici <<--

C'est quoi la marque et le modèle du pc ?

C'est quoi le système d'exploitation et en 32 ou 64 bits ?

MasterBabouin 49 Messages postés dimanche 24 novembre 2013Date d'inscription 19 décembre 2013 Dernière intervention - 15 déc. 2013 à 13:48
0
Utile
Bonjour,

Merci de m'avoir répondu.
Alors le numéro d'identifiant matériel est : PCI\VEN_10EC&DEV_8136&SUBSYS_1885103C&REV_05

Marque et modèle : Compaq, Windows 8.1
Le système d'exploitation c'est 64 bits.
kaneagle 76281 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 23 février 2018 Dernière intervention - 15 déc. 2013 à 14:13
0
Utile
Essaie ce pilote --> Ethernet
Dézippe-le
Lance le setup.exe
MasterBabouin 49 Messages postés dimanche 24 novembre 2013Date d'inscription 19 décembre 2013 Dernière intervention - 15 déc. 2013 à 14:35
0
Utile
Je l'ai installé, je vous tiendrai au courant si le problème recommence.
Merci infiniment de votre aide ;)
kaneagle 76281 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 23 février 2018 Dernière intervention - 15 déc. 2013 à 16:32
0
Utile
De rien,
Bonne journée.
MasterBabouin 49 Messages postés dimanche 24 novembre 2013Date d'inscription 19 décembre 2013 Dernière intervention - 19 déc. 2013 à 18:41
0
Utile
Enfaite j'ai toujours le même problème avez-vous une solution ?
MasterBabouin 49 Messages postés dimanche 24 novembre 2013Date d'inscription 19 décembre 2013 Dernière intervention - 19 déc. 2013 à 22:21
0
Utile
J'ai un problème avec mon pilote réseau que faire ?
J'ai télécharger my config et c'est écris que le pilote réseau ne fonctionne pas correctement !
kaneagle 76281 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 23 février 2018 Dernière intervention - 19 déc. 2013 à 23:07
0
Utile
Télécharge et installe --> 7Zip 64 bits

Fais clic droit sur le pilote ethernet --> Instal_....zip
Choisis --> 7Zip
Choisis --> extraire vers Instal_....

Va dans le gestionnaire de périphériques
Fais clic droit sur le périphérique en question
Mettre à jour le pilote
Rechercher un pilote sur mon ordinateur
Parcourir
Va dans le dossier du pilote dézippé --> Instal_....
Dossier --> win8
Sélectionne le dossier --> 64
Suivant, etc...
Redémarre