Signaler

NTLDR manque à l'installation xp

Posez votre question Ankh aurore 1Messages postés jeudi 8 février 2007Date d'inscription 8 février 2007 Dernière intervention - Dernière réponse le 24 janv. 2011 à 22:25
Bonjour ,
J'ai un petit problème pour réinstaller XP sur mon ordinateur.
Mon ordinateur a planté donc j'ai formater afin de réinstaller XP car je possède le CD d'installation et je pensais que ça ce ferai sans problème.
Alors je vais dans le BIOS pour faire rebooter sur le CD , cela parait fonctionner car ça me demande appuyer sur n'importe quelle touche pour lancer le CD , mais là quand j'appuis rien ne ce passe, et apparait " NTLDR manque" et en dessous "appuyer sur Ctrl+Alt+Suppr pour redemarrer".
Mais je peux appuyer nul part cela ne fonctionne pas.
J'ai même pensé que cela pouvait venir du clavier car je ne peux même pas faire redemarrer , mais lorsque j'allume l'ordinateur il me demande directement d'appuyer sur F1 pour continuer ou d'appuyer sur DEL pour le BIOS et ça fonctionne quand j'appuis.
J'ai essayé plusieures fois et c'est toujours la même chose.
J'espère que quelqu'un pourra m'aider à résoudre mon problème,
Merci d'avance à tous!!!!!!!!
Afficher la suite 
Utile
+1
moins plus
bonjour,
moi j'ai tente ca les trois fois ou ca s'est passé (sur 3 pc differents), et ca a marche, je vous souhaite la meme chance:
aller dans le bios (a la premiere tentative de demarrage apres la copie des fichiers d'install), remettre le disque dur en premier dans l'ordre du boot (puisque le cd etait en prem pour installer zin),
sauvez le param du bios et laisser redemarrer avec le cd dedans pour la suite de l'install...et ca doit rouler

en info c pa parceque ca a l'air debile que je me prive de le faire, le pire c'est que ca marche !
9ou9ou- 24 janv. 2011 à 22:25
ça marche po tjs
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Salut

Je te conseil de voir au niveau du disque dur. Selon moi le problème viens de là. Soit ton disque à pété soit il un probleme de communication (nappe), soit tu as dérangé la configue cpu au niveau du bios. Tout compte fait, ta bécane ne voit pas ton DD.
Ajouter un commentaire
Utile
+0
moins plus
As-tu trouvé la solution, j'ai le même problème...
Ajouter un commentaire
Utile
+0
moins plus
j'ai un probleme 'pas démarré windows xp avec une sortie on l'ecro message


le fihier ohci1394.sys est endommagé appuyez sur une touche pour continuer
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !