Impossible de joindre une pièce jointe [Résolu/Fermé]

Mirounette 1 Messages postés mardi 27 novembre 2012Date d'inscription 27 novembre 2012 Dernière intervention - 27 nov. 2012 à 11:49 - Dernière réponse : Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention
- 30 nov. 2012 à 15:38
Bonjour à tous,
premier post pour moi sur un forum mais j'en ai beaucoup lu, surtout sur le pb qui m'amène aujourd'hui mais je n'y ai pas trouvé de réponse.
Je n'arrive plus à joindre une pièce jointe à mes mails. J'ai essayé à partir de plusieurs explorateurs (IE, Firefox et Chrome) et à partir de plusieurs sites de messagerie aussi (laposte.net, voila mail et gmail). Rien n'y fait. Comme la pièce jointe est sur une clé USB, je l'ai transféré sur le bureau => marche pas. J'ai diminué sa taille (c'e'st un fichier excel) en supprimant des feuilles => marche pas. J'ai essayé à partir d'un autre ordinateur de la maison => marche pas. Je suis allée chez la voisine et là, à partir de ma clé USB et de ma messagerie laposte.net => Eureka ! MAIS POURQUOI DE CHEZ MOI, LA MÊME MANIPULATION NE MARCHE PAS ?
J'ai passé antivirus, spybot, ccleaner..., supprimer les cookies etc...
Quelqu'un a une idée ? Hier encore, tout fonctionnait bien.
Merci d'avance


Afficher la suite 

27 réponses

mirounette - 27 nov. 2012 à 15:09
0
Utile
Non je n'ai pas de truc de ce nom là (j'ai lancé juste une recherche à partir du menu "démarrer" ) Peut-être y a-t-il une autre façon de le débusquer ce truc ?
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 27 nov. 2012 à 16:48
0
Utile
Quand tu veut soumettre une pièce jointe, tu as un message spécifique ? Ou alors tu clique et il ne se passe rien ?
Quel est l'extension de ton fichier ?
mirounette - 27 nov. 2012 à 17:32
0
Utile
En fait, je peux accéder à l'arborescence de l'ordi et choisir ma pièce jointe mais lorsque je clique dessus pour l'insérer, je reste bloquée sur 0% et je ne peux plus ni annuler, ni fermer. Il s'agit d'un fichier excel donc extension .xls, mais du coup ça me fait pareil avec des pdf. J'ai essayé pour voir. En fait ça pédale et ça bugue
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 27 nov. 2012 à 17:38
0
Utile
Essaye ceci, ça vient d'un post d'une personne qui a le même problème que toi.

http://assistance.orange.fr/effacer-vos-traces-de-navigation-sur-internet-818.php
mirounette - 27 nov. 2012 à 18:23
0
Utile
En fait, je l'ai déjà fait sur Chrome et sur IE. J'ai effacé mes historiques de navigation et de téléchargement, mes cookies, vider mon cache mais ça n'a rien changé. Je me sens un peu desperate housewives là ! J'ai vu dans un post qu'il fallait aussi supprimer un truc (je me souviens même plus du nom). Fait et rien de changer non plus. Je crois que je vais tenter une restauration à un point antérieur. Je vois rien d'autres et je sais même pas si ça va marcher.
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - Modifié par Ekinoks60 le 27/11/2012 à 18:25
0
Utile
Hmmm... Et si tu créer une nouvelle session widows et que tu test ?
En mode sans échec avec prise en charge réseau ?

Si le travail c'est la santé, donnez donc le mien à quelqu'un de malade !
mirounette - 27 nov. 2012 à 19:10
0
Utile
Ok, j'essaie ça.
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 27 nov. 2012 à 21:19
0
Utile
1
Fais un test de bande passante et dis moi combien tu as. En tous cas ça m'étonnerait que ce soit ton débit ...
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 27 nov. 2012 à 21:22
Ou alors tu es encore en 56k .
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 27 nov. 2012 à 21:26
0
Utile
Hier ça fonctionnait tu dis ? C'est bizarre. Qu'est ce que tu as fais de différent. Tu as modifié quelque chose ?
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 27 nov. 2012 à 21:36
0
Utile
Si demain ça fonctionne pas... envoie moi un mail ! C'est tout pour ce soir. À demain peut être

mirounette - 28 nov. 2012 à 09:17
0
Utile
Bonjour,
rien de changé aujourd'hui malheureusement. J'ai fait un test de bande passante : 21482kbit/s. Je me souviens aussi de ce que j'ai supprimé hier : microsoft silverlight. Je me suis connectée sur mon vieux portable et j'ai pu par IE sur laposte.net insérer une petite pièce jointe (doc word) mais toujours pas de pdf, ni de feuille excel. Sur gmail, ça n'a pas fonctionné, ni sur voila mail où il me dit que j'excède la capacité ("Vous avez atteint la taille maximale des pièces jointes 20 Mo") ce que ça ne me disait pas la semaine dernière. Pour répondre à ta question, je n'ai rien téléchargé ou modifié. Par contre, dimanche am, j'ai voulu acheté un film en VOD par le cable et je n'ai jamais pu le regarder car le téléchargement ne se faisait pas. Je suis chez Numéricable, ils m'ont remboursé bien sur et sont en train de regarder d'où vient le problème mais à part ça, je n'ai fait aucune manip ni changement sur mon ordi et dans mes habitudes. C'est vraiment à devenir fou et surtout, je travaille de chez moi et je suis hyper handicapée par cette merde. Va falloir que je me remette au fax !!!
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 28 nov. 2012 à 09:35
0
Utile
Bonjour !

Bon malheureusement ça ne fonctionne toujours pas .. désolé pour toi.
Tu as kaskpersky en anti-virus ?
mirounette - 28 nov. 2012 à 09:38
0
Utile
Petite nouveauté : je peux insérer des doc word à partir de voila mail et laposte.net. J'ai même pu insérer un petit pdf. Il semble donc que ça vienne de la taille des pièces jointes considérées à tort comme trop lourdes. J'ai trouvé dans un post que ça pouvait venir de mon antivirus (PANDA) qui controle tellement longtemps que ça bloque tout. J'ai essayé en le désactivant. Vraiment pas concluant et toujours pas possible avec des feuilles excel ou des pdf de plus d'une page. En revanche, je n'ai aucun pb pour recevoir et ouvrir des pièces jointes de type excel, et même pour les transférer. C'est vraiment et uniquement l'insertion des pièces jointes qui merde. Je n'ai pas non plus de problème de rapidité pour surfer, lire mes mails et répondre...
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 28 nov. 2012 à 09:54
0
Utile
Oui ça n'a rien à voir avec la connexion sinon tu ne pourrais pas envoyer de mail. Prend par exemple une petite image de quelques ko et essaye de l'envoyer. En désactivant l'anti virus.
mirounette - 28 nov. 2012 à 10:29
0
Utile
avec ou sans antivirus, j'ai pu envoyé un .jpg de 47 ko. depuis mon vieux portable Compaq à partir de laposte.net et IE (mon antivirus sur ce PC est ANTIVIR). Même essai à partir de mon poste fixe avec aussi laposte.net et IE, et la même pièce jointe => c'était OK mais ça a pédalé. Maintenant même chose mais avec une pièce jointe excel de 27ko => marche pas sur mon poste fixe ni sur IE ni sur Google Chrome avec l'antivirus. En désactivant PANDA, ça marche sur Chrome mais pas sur IE. Par contre, ça ne marche plus, même avec l'antivirus désactivé, avec un fichier excel de 74ko.
mirounette - 28 nov. 2012 à 10:38
0
Utile
Autre précision : j'ai essayé aussi de fonctionner en attendant que ce problème soit résolu avec des sites de type cjoint.net mais la encore, ça n'a jamais pu m'envoyer d'adresse de connexion car visiblement ça n'arrivait pas à prendre mon fichier sur mon poste....
mirounette - 28 nov. 2012 à 10:45
0
Utile
J'ai fait un autre essai avec ma fille. Elle a pu télécharger sur son mur facebook une photo de 113ko à partir de notre PC, mais pas une photo de 280ko.
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 28 nov. 2012 à 11:09
0
Utile
Est ce que tu vois mon mail dans mon profil ?? Il faudrait que tu m'en envoi un si possible.
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 28 nov. 2012 à 11:13
0
Utile
D'ailleurs faut pas prendre internet explorer. C'est mal ! Prend plutôt chrome ou Mozilla
Ekinoks60 58 Messages postés lundi 26 novembre 2012Date d'inscription 30 novembre 2012 Dernière intervention - 29 nov. 2012 à 21:36
0
Utile
Des nouvelles ?
Impossible de joindre une pièce jointe - page 2