Posez votre question Signaler

Comment mettre google dans nouvel onglet [Résolu/Fermé]

biguiline - Dernière réponse le 22 avril 2015 à 20:16
bonjour
depuis 2jours je n'arrive pas à remettre google dans un "nouvel onglet" Ca me mets newtab ... j'ai essayé de cherché pas de réponse a mon problème ... :'( Je suis avec windows7 .
aidez moi svp a remettre en ordre !!
merci
Lire la suite 
Réponse
+79
moins plus
Une manière rapide testée sous Firefox :

_ dans la barre d'adresse tapez : about:config
_ un message apparaît, cliquez sur : je ferai attention, promis !
_ dans la barre de recherche tapez : browser.newtab.url
_ sélectionnez le résultat et faites : clique droit + modifier
_ tapez l'adresse Google : http://www.google.fr puis Ok

Lisounours 2Messages postés lundi 21 juillet 2014Date d'inscription 2 octobre 2014 Dernière intervention - 2 oct. 2014 à 11:57
Bonjour!

Question subsidiaire sur la gestion des onglets: j'ai plusieurs comptes google, dont mon compte principal "par défaut". Quand j'ouvre un compte "annexe" depuis ce compte principal, il s'ouvre dans un nouvel onglet, ce qui me permet de conserver mon onglet avec mon compte principal. Ça, c'était avant (hier en fait). Depuis ce matin, les comptes annexes s'ouvrent dans le même onglet, et je perds donc l'onglet avec mon compte par défaut.

C'est moi où qqch a changé?? Rien de paramétrable à 1ère vue dans les paramètres du compte (j'utilise firefox)... et rien trouvé sur le web.

Merci beaucoup pour votre aide :)
amidesfleurs 1Messages postés mercredi 29 octobre 2014Date d'inscription 29 octobre 2014 Dernière intervention - 29 oct. 2014 à 23:59
Bonsoir,
J'ai le même problème que biguiline et je viens de suivre la procédure mais rien n'a changé: l'onglet s'ouvre toujours avec newtab.
Faut-il faire autre chose après avoir tapé OK? redémarrer l'ordi?
merci
megaflouz- 8 févr. 2015 à 07:04
Merci infiniment moins de 1mn et hop nickel
mwen- 11 avril 2015 à 18:04
Super, super!!! Merci bcp
cyenna- 22 avril 2015 à 20:16
Merci beaucoup ;)
Réponse
+6
moins plus
Sous Windows Internet Explorer,
Il Suffit d'aller dans option Internet

Dans l'onglet Général, cliquez sur Onglets.
cela va ouvrir une nouvelle fenêtre qui s'intitule "Paramètres des onglets de navigation"
aller à: "à l'ouverture d'un nouveau onglet, ouvrir :" et sélectionnez Première page de démarrage comme page à ouvrir quand un nouvel onglet est ouvert, puis cliquez sur OK.

Et le tour et joué...

Réponse
+5
moins plus
Il faut simplement aller en haut a droite cliquer sur les 3 petites barres collées et aller dans outil et décocher newtab ou 01net n'importe après tu peux aller sur chrom web store pour trouver des thèmes sympas moi j'ai mis fire horse
Salut

Réponse
+4
moins plus
OO ..ben tu es en anglais su ton pc ... NewTab c'est nouvel Onglet. où est le problème ?

Réponse
+4
moins plus
J'ai le même problème et je sais donc que ce n'est pas juste que ton ordi est en anglais et que ça ne te met plus le même "Nouvel Onglet".
Moi non plus je n'aime pas, je ne vois même plus mon thème.
Si je trouve comment remédier à ce problème je reviens vite te dire, ne t'inquiète pas.
Sur ce, bye bye :)

PS: Si tu trouves la solution avant que je ne te l'ai dite (et donc avant que mon je ne l'ai trouvée) je te serais très reconnaissante de me la donner. Merci d'avance. x

tchantche- 16 déc. 2012 à 05:16
Idem ici. Nouvel onglet = page vierge. Solution temporaire: Cliquer sur la petite maison lol
papa1998- 7 juin 2013 à 20:14
chouette



Réponse
+3
moins plus
ce ne me plait pas je veux juste remettre comme c'était

Réponse
+2
moins plus
je suis avec google chrome

Réponse
+2
moins plus
bonjour,

moi aussi je voudrais que quand j'ouvre un nouvel onglet sur chrome qu'il y est google qui s'ouvre directement.. merci :)

Réponse
+2
moins plus
Bonjour
Voici comment j'ai réglé mon problème.
-Outils
-Options internet
-dans Général, cliquez sur Onglets
-Sélectionnez votre choix de première page dans "à l'ouverture d'un nouvel onglet, ouvrir"

Normalement cela devrait fonctionner

Emilio27- 15 févr. 2014 à 10:40
En plus, il faut indiquer la première page de démarrage dans Outils, options Internet.
Réponse
+1
moins plus
Bonjour,

J'ai trouvé 2 solutions pratiques :

La 1ère, la plus simple, c'est de faire glisser le favori google sur la page du nouvel onglet sur la partie "Applications". Google apparaîtra dans le nouvel onglet en tant qu'application.

La 2ème est d'ouvrir un nouvel onglet, d'aller sur la partie "Les + visités" sur la gauche et de faire glisser google (ou autre site) vers la partie "Applications" du nouvel onglet.

Vous pouvez même rajouter des applications sur une 3ème page se trouvant sur la droite du nouvel onglet.

Voilà a+

Réponse
+0
moins plus
Bonsoir,

Quel Navigateur ?

Réponse
+0
moins plus
:/ difficile de comprendre ton cas.

Serait l'option "Ouvrir la page Nouvel onglet" dans le paramétrage de chrome ? première page ?

Réponse
+0
moins plus
j ai trouver pour tout remettre au début il fautallé dans les parametre ( chrome://settings/ ) puis cliqué sur "Afficher les paramètres avancés..." en bas de la page puis dans System Réinitialisé les paramètres du navigateur

Smythie- 26 août 2014 à 12:11
Merci, ça m'a bien arrangé! j'ai retrouve ma page d ouverture avec mon compte google! c est bete en plus je le savais, mais j'avais oublié, encore marchi
Réponse
+0
moins plus
pour chrome. Cliquer sur les 3 barres en haut à droite puis paramètre puis extension et supprimer new tab.

Ce document intitulé «  comment mettre google dans nouvel onglet  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.