Nouveau réseau détecté : Avast [Résolu/Fermé]

Phènix 64 14871 Messages postés lundi 31 octobre 2011Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 28 août 2012 à 08:45 - Dernière réponse : gantz974 323 Messages postés mardi 28 août 2012Date d'inscription 16 novembre 2013 Dernière intervention
- 28 août 2012 à 13:44
Bonjour à toutes et tous.
Utilisateur d' Avast , ce matin , au démarrage de mon PC , Avast m' affiche le message suivant : " Nouveau réseau détecté " , avec trois emplacements ressemblant à un réseau privé , et 2 autres dont j' ai pas très bien vu.
A peine le temps de regarder , que la fenêtre c' est fermée aussitôt .
Que faire ?
Merci à vous si vous en connaissez la ou les réponses .
Cordialement.




Afficher la suite 
14871Messages postés lundi 31 octobre 2011Date d'inscription ContributeurStatut 11 décembre 2017 Dernière intervention

3 réponses

gantz974 323 Messages postés mardi 28 août 2012Date d'inscription 16 novembre 2013 Dernière intervention - 28 août 2012 à 09:00
0
Utile
lol un bug
Phènix 64 14871 Messages postés lundi 31 octobre 2011Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 28 août 2012 à 09:07
0
Utile
1
Bonjour .
Je ne sais pas réellement si c'est ou c' était un bug , mais j' ai fouillé sur la toile , et j' ai trouvé ceci :
http://support.avast.com/index.php?languageid=4&group=fre&_m=knowledgebase&_a=viewarticle&kbarticleid=974
J' ai appliqué les recommandations , et apparemment c' est bon .
gantz974 323 Messages postés mardi 28 août 2012Date d'inscription 16 novembre 2013 Dernière intervention - 28 août 2012 à 13:44
Ok a+