Mettre google chrome en page d'acceuil [Résolu/Fermé]

jegui83 - 20 mai 2012 à 02:42 - Dernière réponse :  varane 56
- 2 sept. 2014 à 16:08
Bonjour, j'ai installer google chrome, j'avais la page google chrome en page d'accueil et la elle n'y est plus et je n'arrive pas a la remette

dans la page google chrome je pense qu'il faut cliquer sur la clé a mollette (en haut a droite) mais apres je ne sais pas comment faire.

Merci d'avance.



Afficher la suite 

45 réponses

MiGoK 1267 Messages postés vendredi 17 juin 2011Date d'inscription 22 novembre 2017 Dernière intervention - Modifié par Jeff le 11/02/2013 à 16:31
+15
Utile
15
salut !

Installe la dernière version de Google Chrome.
Puis clique sur la clé a mollette > paramètres, ensuite la deuxième section "Au démarrage" tu clic sur l'option "Ouvrir une page ou un ensemble de pages spécifiques" et pour finir sur "Ensemble de pages" pour ajouter la/les pages que tu veux.
Cette réponse vous a-t-elle aidé ?  
kchaou mohamed - 14 avril 2013 à 12:51
oui ça ne marche pas ...et je ne sais pas comment je fais ..
kchaou mohamed - 14 avril 2013 à 12:52
la merde
Merci c'est super clair
Merci pour ton aide !!
comment l activer
coco2525 1 Messages postés lundi 28 janvier 2013Date d'inscription 28 janvier 2013 Dernière intervention - Modifié par coco2525 le 28/01/2013 à 11:32
+13
Utile
Sinon, laissez vous guider par la page d'accueil chronopage disponible ici : http://oua.be/rua qui propose des tuto très simples d'emploi (lien en haut à droite)

Le site http://arobbase.com aborde aussi le sujet du changement de page de démarrage.
BBCT 751 Messages postés lundi 13 septembre 2010Date d'inscription 6 janvier 2017 Dernière intervention - 20 mai 2012 à 02:55
+7
Utile
16
Salut,

clic sur la clé à molette puis Paramètres.

Là, cherche "Au démarrage" et coche "Ouvrir une page ou un ensemble de pages spécifiques Ensemble de pages".

Ensuite clic sur "Ensemble de pages" (qui est écrit en bleu) et là tu as les pages qui s'ouvre au démarrage. Efface les toutes en cliquant sur la petite croix qui se trouve à leur droite.

En face de "Ajouter une page" il y a un encadré avec écrit dedans "Saisissez l'URL...". Dans cet encadré tu écris http://www.google.fr/
Tu clic sur OK et c'est bon.

a+
Merci formidable CA MARCHE encore merci.......
Ca ne marche pas
choupi3131 2 Messages postés samedi 13 avril 2013Date d'inscription 13 avril 2013 Dernière intervention - 13 avril 2013 à 11:51
si ça ne marche pas il vous faut aller dans les extensions et des désactiver incredibar ;)
Et où trouve-t-on les "extensions". Parce que oui c'est à cause de ce foutu incredibar de m... qui s'installe tout seul dès qu'on télécharge quelque chose !!! Ma page nouvel onglet est une newtab incredibar.
Mason_TheKiller - 8 mai 2014 à 16:40
Conseil : aller tout en bas et réinitialiser les paramettres du navigateur :)
+6
Utile
2
Va sur la page d'accueil, sur la barre Google en noir en haut. Clique sur « +Vous », ou plus rapidement sur l'URL ci-dessous :

https://plus.google.com/up/start/?continue=https://plus.google.com/?gpsrc%3Dogpy0%26tab%3DwX&type=st&gpcaz=6ea3dd3d

« Connectez-vous avec votre compte Google pour commencer à utiliser Google+.
Vous ne possédez pas de compte Google ? Créez un compte. »
« ... ou découvrir ce que vos amis ont partagé ».
« Discutez avec vos amis en face à face »
Google s'aperçoit qu'ils passent à côté d'une masse d'informations personnalisées dont les publicistes sont friants.

Je recommande à tous la lecture du bouquin « LA REVOLUTION FACEBOOK » deDavid Kirkpatrick chez Lattès
kilari708 30 Messages postés mercredi 7 novembre 2012Date d'inscription 8 décembre 2012 Dernière intervention - 5 déc. 2012 à 15:10
moi je ne trouve pas la clee a molette coment faire svp c'est urgent!
merci d'vance
La clée à molette c'est les trois barres en haut à droite en dessous de la croix :)
+2
Utile
Ca marche toujours pas.
(Sur Windows7, la clé à molette a été remplacée par trois petites barres horizontales, en haut à droite).
Je clique dessus --> puis Paramètres ---> Recherche ---> Gérer les moteurs de recherche ---> j'ai bien "GOOGLE (par défaut)" et MyStart décoché ---> et je tombes toujours sur "My Start, by IncrediBar"
+1
Utile
J'ai une seule question, c'est quoi une clé à molette? Parce que moi j'en trouve pas!
0
Utile
Je crois que depuis quelques jours, quelque chose a changé sur Google (qui semble vouloir copier Facebook).
J'ai deux ordis et même pb sur les deux (l'un sur Vista, l'autre sur Seven).
Je n'arrive plus directement sur la page d'accueil de Google mais sur la page du dernier site recherché. Il me faut re-cliquer une seconde fois sur l'icone iGoogle de ma ligne de favoris pour obtenir la page d'accueil de google.
Ce n'est pas très grave, mais ça m'énerve.
Et je n'arrive pas à remettre les choses en place, ni avec la méthode de marie01990 (ci-dessus), ni en passant par le panneau de configuration -->reseau et internet -->options internet -->modifier la page d'accueil -->www.google.fr/ig?hl=fr (la page d'accueil que j'ai choisie)
choupi3131 2 Messages postés samedi 13 avril 2013Date d'inscription 13 avril 2013 Dernière intervention - 13 avril 2013 à 11:49
0
Utile
salut ! pour tout ceux qui n'arrivent pas a enlever incredibear.com en page d'accueil j'ai la solution ! en fait il fait faut aller dans la nouvelle clé a molette [ qui est maintenant représenté par 3 barres horizontales ] ----> extension ----> et la il vous faut désactiver incredibear , une fois que se sera fait vous n'aurais plus qu'a ouvrir un nouvelle onglet et vous retrouverez votre ancienne page d'accueil !
bisous et bonne chance !
marie01190 204 Messages postés mardi 8 mai 2012Date d'inscription 26 mai 2013 Dernière intervention - 20 mai 2012 à 02:56
-1
Utile
Bonjour, Tu vas dans clé a molette =>paramètres =>Au demarrage =>ouvrir la page nouvel onglet .
J'espère t'avoir aider, au revoir !
marie01190 204 Messages postés mardi 8 mai 2012Date d'inscription 26 mai 2013 Dernière intervention - 20 mai 2012 à 12:51
-1
Utile
Google chrome a changer mais il n'y a pas de ressemblance avec facebook, google chrome est un naviguateur et facebbok un site !