Erreur windows 633 avec connection wifi [Fermé]

obigsabbu 12 Messages postés mercredi 7 juin 2006Date d'inscription 9 septembre 2010 Dernière intervention - 7 juin 2006 à 11:05 - Dernière réponse :  duplantin
- 10 janv. 2011 à 10:23
Bonjour a tous,
J'ai un problème depuis quelque temps qui est assez embetant.
Je suis en windows XP connection wifi (chez free) et très souvent lorsque j'ouvre mes pages internet (Internet Explorer ou firefox) j'ai une erreur windows 633 qui apparait: "le modem (ou un autre périphérique de connection) est déja utilisé ou n'est pas configurer correctement".
Vu que je suis en wifi j'arrive quand meme a me connecter mais c'est penible d'avoir cette fenetre s'afficher a chaque fois.
J'ai essayé de désactiver mon modem, mais la une autre erreur apparait 638.
Je ne sais plus quoi faire alors si vous pouvez m'aider ce serait vraiment très sympa!!
Merci d'avance
Afficher la suite 

4 réponses

+1
Utile
Je rencontre le même problème que vous et si toutefois vous avez trouver la solution je vous remercie de me le faire savoir. je trouve anormal que les opérateurs ne se manifestent pas. il faudrait se grouper pour les obliger a dépanner ses problèmes gratuitement.
Salutations a tous.
Cette réponse vous a-t-elle aidé ?  
^^Marie^^ 115971 Messages postés mardi 6 septembre 2005Date d'inscription 10 janvier 2017 Dernière intervention - 7 juin 2006 à 11:14
0
Utile
1
Bonjour,

Concernant ton erreur 633 :

http://www.libellules.ch/support/erreur633.php


pour l'erreur 639 :

Erreurs Windows 639
639 Votre configuration réseau NetBIOS est probablement incorrecte. Redémarrez votre ordinateur de façon à vous assurer que tous les changements récents de configuration sont en vigueur. Si l'erreur persiste, recherchez dans le journal des événements de Windows 2000 des avertissements ou des erreurs plus détaillés.Veuillez noter le Code d'échec (code d'erreur NetBIOS) et le communiquer au support technique si vous faites appel à lui.

source :
http://www.libellules.ch/support/erreur_win.php

A++
obigsabbu 12 Messages postés mercredi 7 juin 2006Date d'inscription 9 septembre 2010 Dernière intervention - 7 juin 2006 à 11:22
Merci pour ta réponse mais j'ai deja fouiller tt le net et j'avais déja essayé ce qu'il disait sur ce site mais sans succès.
Je n'ai rien de ce qu'il mentionne dans mes programme en cours execution.
Merci quand même et si vous avez d'autres suggestions elles sont les bienvenue.
0
Utile
Ditesmoi cè koi lerreur 633 et comment m'en sortir SVP.