Supprimer Virtual Clone Drive [Résolu/Fermé]

harddrivecool - 16 mars 2011 à 10:53 - Dernière réponse : kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention
- 16 mars 2011 à 14:15
Bonjour,

J'ai depuis des années dans mon poste de travail un lecteur virtuel "virtual clone drive" que je voudrais supprimer définitivement.
Comment faire ?

Merci d'avance !


Afficher la suite 

19 réponses

kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 11:06
0
Utile
1
Bonjour,

Va dans programmes et fonctionnalités, sélectionne vitual clone drive ou clone drive et désinstalle-le.
harddrivecool - 16 mars 2011 à 11:29
Ce logiciel est désinstallé depuis fort longtemps.
Je l'ai tout de même cherché au cas où mais en vain.
Ce logiciel n'existe plus sur mon PC et pourtant j'ai toujours ce lecteur virtuel affiché dans mon poste de travail.....
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 12:58
0
Utile
1
Désinstalle un à la fois, redémarre et vois que ca donne.
harddrivecool - 16 mars 2011 à 13:03
Est ce que je peux réinstaller les lecteurs sans drivers après ?
Au cas où je ne tombe pas sur le bon dès le premier coup car je n'ai plus mes drivers.
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 13:07
0
Utile
1
Normalement Vista devrait le réinstaller après le redémarrage.
harddrivecool - 16 mars 2011 à 13:11
Je suis sous XP. C'est pareil ?
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 13:14
0
Utile
2
Désinstalle le 3ième et vois que ca donne.
harddrivecool - 16 mars 2011 à 13:18
mauvaise pioche :)
harddrivecool - 16 mars 2011 à 13:19
est ce que je peux désinstaller les autres sans redemarrer puisqu'il me les réinstalera lors du redemarrage
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - Modifié par kaneagle le 16/03/2011 à 13:25
0
Utile
2
Télécharge -->> ceci <<--

Désinstalle les 3 périphériques, ne redémarre pas le pc, fais clic droit le fichier .reg téléchargé, choisis installer, redémarre et vois que ca donne..

L'être humain est à son mieux quand les choses sont au pire.
harddrivecool - 16 mars 2011 à 13:26
je viens de redémarrer entre temps et il m'a tout réinstallé, même le virtual.
je jette un oeil à ton truc.
harddrivecool - 16 mars 2011 à 13:29
euh... c'est quoi ton truc ? il vient d'où ?
que va-t-il faire exactement ?
parce qu'avec un nom comme "disparition cd", je me pose des questions ...
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 13:33
0
Utile
2
Regarde -->> ici <<--
harddrivecool - 16 mars 2011 à 13:47
Je vois pas trop en quoi ça me sert mais c'est pas grave, je l'ai désactivé et il n'apparait plus dans mon poste de travail même après redémarrage.
harddrivecool - 16 mars 2011 à 13:57
Merci beaucoup ! ;)
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 14:15
0
Utile
Content pour toi.
Bonne journée.
kaneagle 75795 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 16 mars 2011 à 11:37
-1
Utile
1
Va dans le gestionnaire des périphériques, clique sur + lecteurs CD/DVD, fais clic droit sur le lecteur virtual et désinstaller.
harddrivecool - 16 mars 2011 à 12:55
Le lecteur Virtual n'apparait pas.
En fait je vois 3 lecteurs DVD (j'en ai deux sur mon ordi donc je suppose que le troisième c'est le virtual mais comment le reconnaitre car les noms sont différents de ceux du poste de travail ?)
J'essaye de faire propriétés etc... pour l'identifier mais rien ni fait, je ne trouve rien... :(