Retrouver la page d'accueil de google chrome [Résolu/Fermé]

petite fleur des champs - 13 nov. 2010 à 23:11 - Dernière réponse :  Petite Fleur des champs
- 16 mai 2013 à 23:22
Bonjour,

Jusqu'à ce soir, lorsque je cliquais sur le raccourci de Google Chrome, j'obtenais la page d'accueil traditionnelle. Or, maintenant j'obtiens http://www.searchqu.com/. Qui peut me dire pourquoi et comment y remédier. J'ai mis google chrome par défaut dans mes choix mais cela ne change rien; Je ne suis pas très douée et j'aimerai bien retrouver mes repères habituels quand j'ouvre Google Chrome. Merci de bien vouloir m'aider si vous le pouvez....
Afficher la suite 

8 réponses

trafete 5 Messages postés dimanche 10 octobre 2010Date d'inscription 13 novembre 2010 Dernière intervention - 13 nov. 2010 à 23:22
+8
Utile
1
Voila donc tu appuie sur l'espèce de clé en haut a droite :

http://img168.imageshack.us/img168/1584/95528122.png

puis tu met < options et puis la une fenêtre s'ouvre et tu as page d'accueil tu met ce que tu veut : google etc ...
Cette réponse vous a-t-elle aidé ?  
merciiiii , ça marche effectivement !!!!!!!
aloes 6125 Messages postés lundi 21 mai 2007Date d'inscription 25 février 2017 Dernière intervention - 13 nov. 2010 à 23:35
+7
Utile
oui, mais comme c'est un nuisible, il vaut mieux le détruire.

aloes
aloes 6125 Messages postés lundi 21 mai 2007Date d'inscription 25 février 2017 Dernière intervention - 13 nov. 2010 à 23:41
+1
Utile
Attends, ce n'est pas parce que tu ne le vois plus là qu'il parti de ton PC.
Passes Ad-Remover comme je t'ai dit plus haut et copies le rapport ici.

aloes
aloes 6125 Messages postés lundi 21 mai 2007Date d'inscription 25 février 2017 Dernière intervention - 13 nov. 2010 à 23:19
0
Utile
Bonsoir,

Tu as dû télécharger un programme pas très clean !

Télécharges Ad-Remover de (de C_XX & El Desaparecido) sur ton bureau :
http://www.teamxscript.org/adremoverTelechargement.html

Une fois téléchargé, ouvre-le
(double-clic pour XP, clic droit, éxécuter en tant qu'administrateur pour VISTA/7)
Désactives l'UAC (Vista/7), si tu as Spybot, désactives le Tea-Timer de Spybot S&D.

Fermes toutes les applications en cours
* Double-cliques sur l'icône AD-Remover.
* Au menu principal, cliques sur "Supprimer" et confirmer par « oui ».
* Laisses l'outil travailler.
* Un rapport apparait à la fin (sauvegardé sous C:\Ad-report-CLEAN.txt).

Fais-moi un copier-coller du rapport ici.

aloes
petite fleur des champs - 13 nov. 2010 à 23:36
0
Utile
ça y est, mon problème est résolu ! J'ai suivi les conseils de Trafete et ça marche !!! Merci aussi à Aloès ! Vous êtes vraiment très doués ! Et très très rapides aussi ! Je ne suis pas si douée pour vous répondre aussi vite ! Encore un grand merci à vous ! Bonne soirée !
0
Utile
Ou alors, quand tu vas dans nouvelle onglet, en bas, y'a écrit " restaurer " tu clique dessus et ça reviens a Google Chrome.
Petite Fleur des champs - 16 mai 2013 à 23:22
0
Utile
Merci pour tes conseils Stitch !
Bonne soirée !