Signaler

Firefox:moteur de recherche bloqué google USA [Fermé]

Posez votre question Toti - Dernière réponse le 10 sept. 2010 à 19:08 par Toti
Bonjour,

Oui, j'ai utilisé la fonction "Rechercher" , non rien n'a résolu mon problème. Mon moteur de recherche par défaut est bloqué sur google.com in english. J'ai essayé de modifier manuellement, puis en utilisant about:config . Rien n'a fonctionné.

Pouvez vous m'aider? Merci d'avance.
Utile
+0
plus moins
Bonjour,

As-tu essayé d'aller dans Outils, Options puis dans l'onglet Général de cocher "Afficher ma page d'accueil", et juste en dessous, où il est marqué Page d'accueil, de mettre www.google.fr au lieu de www.google.com ?
Utile
+0
plus moins
Oui, c'est déjà fait ...

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !