Signaler

Word : imprimer avec un fond en couleur [Résolu]

Posez votre question arenand 68Messages postés mardi 27 juin 2006Date d'inscription 19 novembre 2014 Dernière intervention - Dernière réponse le 8 mars 2015 à 06:53
Bonjour,
Je voudrais imprimer un document Word avec un fond de couleur. Donc je voudrais que mon imprimante balaye toute la page pour lui donner la couleur de fond souhaitée.
J'arrive sans problème à changer la couleur de fond de mon document Word (mise en page / couleur de page), seulement elle ne sort pas à l'impression et ma feuille reste blanche avec le texte.
Savez-vous si ce que je veux faire est possible ? Si oui, comment ?
Afficher la suite 
Utile
+52
moins plus
Quelle version de Word ?
Pour la version 2007 : Bouton Office/Options Word/Affichage/Options d'impression et sélectionner Imprimer les couleurs et images d'arrière-plan.
clatina- 7 mars 2015 à 21:59
Bonjour,
je ne comprends pas, depuis deux jours, je ne peux plus imprimé un document world avec des images.
j'ai world 10, et je n'ai jamais connu ce problème et personne peut me dire pourquoi.
mercis de votre aide
***@***
Répondre
C-Claire 3275Messages postés samedi 8 novembre 2014Date d'inscription 5 septembre 2015 Dernière intervention - 8 mars 2015 à 06:53
Bonjour,

ta question semble différente de celle du message initial. Tu aurais dû ouvrir une autre discussion. Mais tu n'es pas loin de ce que propose Raymond.

S'il s'agit d'images placées en premier plan et non dans l'en-tête par exemple, clique sur l'onglet Fichier, Option, Affichage et regarde si la case "Imprimer les dessins créés dans Word" est bien cochée.
Contrairement à ce qu'elle laisse croire, cette option ne concerne pas que les "dessins créés dans Word", mais tout objet flottant (image, zone de texte, SmartArt...) c'est-à-dire que tu peux déplacer librement dans la page, dont l'habillage n'est pas "aligné sur le texte".

PS : c'est "Word", pas "World" :-)

C-Claire
Répondre
Ajouter un commentaire
Utile
+21
moins plus
et pour la version 2010 : fichier/options/affichage en bas options d'impression puis cocher imprimer les couleurs et images d'arrière plan.
Ajouter un commentaire
Utile
+4
moins plus
Et bien moi ça ne marche pas du tout !! J'ai beau cocher cette case dans les option de word rien n y fait... Mon impression d'arrière plan en dégradé est atroce !! Ca fait des lignes de couleurs et pas dut out un dégradé. J ai tout essayé... Aidez moi
Raymond PENTIER 37951Messages postés lundi 13 août 2007Date d'inscription ContributeurStatut 18 juillet 2016 Dernière intervention - 21 janv. 2013 à 17:50
Ton problème est différent de celui qui est traité ici.

Il faut utiliser une bonne imprimante, du papier correct, et paramétrer l'imprimante en "Haute qualité" ou "Texte et image" ou encore "Photo supérieure", selon la marque et le modèle.
Répondre
liloubela 1Messages postés dimanche 15 juin 2014Date d'inscription 15 juin 2014 Dernière intervention - 15 juin 2014 à 10:53
Sur word 2013 il faut faire "Fichier, options, affichage, imprimer les couleurs et arrières-plans."
Répondre
Raymond PENTIER 37951Messages postés lundi 13 août 2007Date d'inscription ContributeurStatut 18 juillet 2016 Dernière intervention - 15 juin 2014 à 15:41
... comme pour word 2010, donc !
cf réponse #3 du 24 mai 2012 ...
Répondre
Ajouter un commentaire
Utile
+0
moins plus
ça marche ! Merci beaucoup !
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !