Signaler

Mon écran s'affiche à l'envers. [Résolu/Fermé]

Posez votre question cmi500 - Dernière réponse le 28 janv. 2015 à 09:25
Bonjour,
J'ai malencontreusement posé un dossier sur mon clavier et depuis mon bureau s'affiche à l'envers. ce n'est pas un pb de config ou de drivers.
je sais qu'il existe sous win98SE une combinaison de touches clavier pour tout remettre à l'endroit mais je ne sais plus lesquelles.
Si quelqu'un peut me les rappeler.
Merci d'avance
PAsc@l
Afficher la suite 
Utile
+735
moins plus
Tu peux essayer "Alt Gr" + Gauche ou droite, haut, ou bas, j'ai un gros doute mais il me semble que j'ai déjà lu un truc comme ça...
Provisoirement tu peux toujours essayer de faire une rotation dans les parramètres de ta carte vidéo, elle doit bien faie ça.
Bonne chance. Azeaze
Jiji- 14 août 2014 à 15:41
J'ai essayer mais sa ne marche pa je click surtt les touche en mm temps c sa ?!
Répondre
monochrome- 30 août 2014 à 21:35
Salut azeaze merci sa a marcher super
Répondre
walid sidou- 28 sept. 2014 à 23:12
Merci bcp
Répondre
houdaa- 1 déc. 2014 à 23:42
MERCI beaucouuuuuuuuuuuuuup
Répondre
swei- 28 janv. 2015 à 09:25
Merci merci merci !
Répondre
Utile
+58
moins plus
une précision
les touches qui mettent votre écran a l'envers, c'est crtl+altgr+p
les touches qui le remttent a l'endroi altgr=fléche en haut
cmoi- 4 déc. 2010 à 20:50
merci tu m'as remis la tete a l'endroit
Saff""- 4 janv. 2011 à 13:25
Les touche qui remette l'écran à l'endroit c'est : ALT + CTRL + la flèche du haut
Voiila Bonne Chance !
farfa-raveuse- 10 janv. 2012 à 17:57
Pour ma part, les seules touches qui mettent à l'envers (ou sur le côté) sont crtl + bas, gauche ou droite, et suffit d'utiliser en effet celle du haut pour tout remettre en ordre :p
Utile
+14
moins plus
Sinon il y a aussi clique droit puis option graphique et rotation
lulu- 17 mars 2012 à 18:04
merci beaucoup , j 'ai eu très peur ! vraiment merci !
Gamesu lulu - 30 mars 2014 à 15:36
Merci bcp c est cool !
Répondre
camillehorse505- 21 nov. 2014 à 13:23
Sa ne marche pas dutout et pourtant j'ai tout essayé
Répondre
Utile
+10
moins plus
bonjours, je suis avec un mac/pc, on petit frère de 2 ans a joué avec en version PC il a réussi a mettre l'écant a l'envert malheuresement je n'arrive pas a le remettre a l'endroit :/ C assez agasent
Utile
+9
moins plus
salut pour tout le monde qui a besoin de mon aide ! en effet je suis un enfant qui a joué sur le PC de son grand frère sans faire exprès l'écran s'est retourné.la ct la panique ! jai fouillé partout sur internet et je nai rien trouvé a part les gens qui disent qu'il faut chercher sur propriété graphique chuis partie dessus et il y avait plein de sorte de pivotage. jai prix le pivotage noarmal et jai croisé les doigt ^^ et voila pour les gens qui le remercie et bah de rien ^^
Utile
+9
moins plus
bonjour, jai eu le même pb suite à fausse manip de ma petite fille : j'ai fait altgras + flèche haut et ça a marché; merci et bonne année 2011 !!! PS je suis sous windows millenium, une vraie daube ....
Utile
+6
moins plus
j ai un probleme avec l affichage de l ecran dans le mode broly comment je fait pour l inverse svp
merci
Inconnue- 15 févr. 2011 à 11:39
Alt Gr + droite ou gauche ou en haut ou en bas
melanie- 14 mars 2011 à 23:33
la fléche du haut !
Maja- 4 mai 2011 à 01:28
encore plus facile, clic c côté droit sur ta souris, va sur option graphique, va sur rotation clic sur normal. ton écran va s'invers..
Maja
nésrine- 14 août 2011 à 15:19
merccciiiiii baucouppp*
Utile
+6
moins plus
Merci 1000 fois, j'avais merdé avec le pc de mon bureau et les mecs de la dsi m'auraient défoncé si je l'avais ramené comme ça !
Utile
+4
moins plus
merci c super de se faire aider de cette façon un gros bisous et un grand bravo
Utile
+4
moins plus
merci beaucoup

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !