Erreur de restauration d'un site web [Fermé]

deydey - 12 janv. 2010 à 15:19 - Dernière réponse :  Joel
- 20 juin 2011 à 18:15
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,
Voilà j'essaie d'ouvrir un site très important pour moi et mon ordinateur me met:
Nous ne sommes pas parvenus à vous faire revenir à portailvete.be.

Internet Explorer a tenté de rétablir ce site Web, mais il semble qu’un problème persiste avec le site.
Effectuez l’une des opérations suivantes :
Atteindre la page de démarrage

Essayez de revenir à portailvete.be

Informations

Lorsqu’un site Web provoque un échec ou un blocage, Internet Explorer essaie de le rétablir, mais s’arrête après deux tentatives pour éviter une boucle sans fin.

Alors que je vais sur un autre ordinateur le site en question s'affiche sans problème
et quand je clique sur "Essayez de revenir à portailvete.be" il me remet cette même page
Aidez moi svp j'en ai besoin pour mes examens un grand merci!
Afficher la suite 

24 réponses

+18
Utile
je voudrai restaurer le site web de mon ordinateur.que dois-je faire
Cette réponse vous a-t-elle aidé ?  
Harry Potter - 2 mars 2011 à 13:22
+3
Utile
1
Pourriez-vous faire un descriptif précis de votre problème ?

Restaurer un site, c'est remettre en ligne les fichiers sources après un effacement/un piratage du site. Ça suppose que vous êtes les webmaster, que vous savez ce que c'est que le FTP, et que le mot SQL ne vous es pas inconnu.

Si un site est indisponible il y aura un message d'erreur affiché (403, 404, 500,...)

Si votre connexion ne fonctionne pas vous aurez un message vous l'indiquant.

Bref, merci de préciser le souci. Mon prof de divination était assez nul.
luneuh 102 Messages postés mercredi 27 août 2008Date d'inscription 25 février 2016 Dernière intervention - 2 mars 2011 à 13:50
Le problème était le suivant:
Lors d'une connexion à n'importe quel site
1) affichage d'une bulle disant : "cet onglet a été récupéré. un problème est survenu sur cette page web. internet explorer a du fermer et rouvrir l'onglet".
2) "nous ne sommes pas parvenus à vous faire revenir à ... ( msn.com ou autre)"

Pour ma part une réinitialisation des paramètres d'internet explorer n'a rien donné j'ai donc désinstallé Explorer 8 et suis revenue à la version 7. Depuis le problème est résolu.
0
Utile
Mon pauvre,

Moi aussi j'ai la même erreur.

Je pense que cela vient d'un composant du site web (par exemple une application .SWF, Flash, etc.).

Tel que des pubs.

Essaie plus tard. Sinon, va sur cet autre ordinateur !

Bye ;)
0
Utile
3
Bonsoir,

Moi il m'arrive la meme chose, mais avec le site skyblog, mais ça me le fait uniquement avec un blog bien précis, quand je connecte les autres rien ne se passe.
Ca fait 2 jours que c'est comme ça, j'ai tout essayer, les nettoyeurs de disque, les défragmentation a répétiton mais rien y fait, pourtant je suis assez callée en matière de pc mais bon ...
Est ce que quelqu'un aurais une aide a m'apporter car la ca commence a m'enervé serieux lol, de plus mon pc est quasi neuf ( 7 mois ) donc je ne pense pas que sa soit un probleme de système.
Merci
J'ai le même problème que Laetitia et sincèrement, moi aussi je pense avoir tout essayé...
J'ai exactement la même chose , mais sur un autre pc sa fonctionne ...
Bonsoir, essaye:
Outils > Options internet > Onglet Avancé > Réinitialiser en bas ! En fermant bien toute les pages, je viens d'essayer, a voir si ca continue a fonctionner !
Bonne soirée
0
Utile
9
Eh bien ! J'ai ce même problème avec Skyrock...
Un de mes blogs fonctionne, mais l'autre non... Tout comme toi, Leatitia.

Et moi aussi, ça m'enrage !
Alors si quelqu'un aurait une solution pour nous aider, ça serait bienvenue !
Pareil pour moi, encore que c'est l'accès au site qu'ils me bloquent .. Je n'arrive même pas à accéder à Skyrock.com . Quelqu'un leur a écrit ?!
moi ossi le meme probleme et sa casse la tete alor aider nous svp merci
aider nous svp et comment on va savoir si kelkun a la reponse?
J'ai écrit à skyrock 2 fois. Mais bon, ce matin, quand je me suis connectée, tout était correct. J'ose espèrer que ça le restera !
help! j'ai aussi ce problème depuis 2 joours
0
Utile
bonjour je rencontre le meme probleme que vous et cela uniquement avec mon blogs et celui de ma fille une fois qu il a accepter mon mot de pass je sais plus rien faire parcontre mon fils va sur son blogs du meme pc sans soucis avez vous trouvez une solution merci bonne journée
0
Utile
jai le meme probleme avec mon blog alor ke ken je vai sur un otre pc sa marche merci de me donner une solution
0
Utile
j'ai la même chose sur tout le pc
0
Utile
bonjour moi aussi j'ai ce probleme aussi juste avec 1site mon fournisseur m'as dit ce matin "faite une restau du pc " si vous avez reussi faites moi le savoir ,moi de mon coté je remet mon pc a neuf ,bonne journee
luneuh 102 Messages postés mercredi 27 août 2008Date d'inscription 25 février 2016 Dernière intervention - 1 mars 2011 à 17:54
0
Utile
Bonjour,
Le sujet datant de 2010, s'il a été résolu, il serait intéressant de poster la réponse car je rencontre moi même ce problème depuis hier et une réinitialisation des paramètres d'Explorer n'y a rien changé!
Merci.
0
Utile
Depuis hier je me bats pour une restauration du site web, un vrai casse tête et par miracle je viens de trouver une solution et ça fonctionne.

J' ai fais une analyse avec avast, rien, j' ai téléchargé Spybot destroy, qui n' est pas compatible avec tous les antivirus mais pour une fois ça ne risque rien.
J ai fais une analyse et vaccination et mises à jour et Bingo tout est redevenu comme avant.

Si vous me lisez je vous souhaite la même réussite

Joel