CommentCaMarche
Recherche
Posez votre question Signaler

Plus d'accès au portail banque postal [Résolu]

nouche1 96Messages postés jeudi 17 avril 2008Date d'inscription 1 juillet 2009Dernière intervention - Dernière réponse le 12 févr. 2013 à 05:56
Bonsoir à tous,
Voilà, mon souci depuis une semaine est que je ne peux plus accéder au portail de la banque postale. Un message d'erreur me signifie : Adobe Reader: une erreur interne est survenue. C'est tout. Après un appel à mon centre CCP, on m'a répondu que cela venait de mon ordi, mais je ne vois pas dans quelle rubrique aller. Comme je n'y connais presque rien en informatique, quelqu'un pourrait-il m'aider ?
Merci d'avance à ceux qui voudront bien se pencher sur le problème.
Lire la suite 
Réponse
+8
moins plus
bonsoir,
moi aussi j'avais un problème de blocage du site la banque postale, qui bloquait l'ordi. J'ai posé le problème par mail au service technique de la banque postale (assistance.banqueenligne@labanquepostale.fr), ils ont répondu en 24 heures et la solution fonctionne parfaitement, la voici :

Monsieur,

Vous rencontrez un souci de ralentissement ou d'instabilité lors de la navigation sur notre site.

Nous vous invitons dans votre cas à effectuer un test sans les modules complémentaires :

- Cliquez sur le "Menu démarrer" en bas à gauche de votre écran.
- Amenez la souris sur "Tous les programmes". Un menu va s'afficher.
- Recherchez le groupe "Accessoires" dans ce menu et cliquez dessus. Utilisez si nécessaire l'ascenseur ou les flèches en haut ou en bas si le menu est long.
- Cliquez de la même manière sur le groupe "Outils système".
- Cliquez alors sur l'item "Internet Explorer (sans modules complémentaires)".
- Dans la nouvelle fenêtre, appuyez sur la touche "F6" en haut de votre clavier, puis taper l'adresse suivante : www.labanquepostale.fr
- Validez alors avec la touche "Entrée" de votre clavier.


Testez alors la bonne navigation sur notre site. Si l'essai est concluant en lançant Internet Explorer de cette façon, un module complémentaire est donc à l'origine du souci rencontré. Vous pouvez dans ce cas désactiver le module qui gêne. Pour cela :

- Cliquez en haut sur le menu ou le bouton "Outil", descendez sur "Gérer les modules complémentaires", puis cliquez dans le sous-menu sur "Activer ou désactiver les modules complémentaires".
(ou bien : Outils, Options internet, Programmes, Gérer les modules complémentaires)
- En haut de la nouvelle fenêtre, à droite de "Afficher", cliquez sur la flèche à droite et choisissez dans la liste "Modules complémentaires qui ont été chargés par Internet Explorer".
- Dans la liste en dessous, regardez si le module nommé "Realplayer G2 Control" est présent.
- Cliquez sur la ligne du module pour la sélectionner.
- En bas à gauche, dans la partie "Paramètre", cliquez alors sur "Désactiver".
- Validez avec le bouton "OK" en bas à droite.
- Dans la fenêtre d'information vous invitant à redémarrer Internet Explorer, cliquez sur "OK".

Fermez toutes les fenêtres d'Internet Explorer. Réouvrez une fenêtre d'Internet Explorer puis réaccédez à notre site afin de vérifier la bonne navigation.

Si le souci persistait, un autre module est peut-être à l'origine du souci. Lorsque le souci apparaît, un message d'erreur apparaît-il également ? Dans ce cas, un module particulié est-il identifié comme fautif ? Notez alors le nom de ce module (Adobe PDF Reader par exemple). Répétez alors les manipulations précédentes pour aller désactiver le module portant ce nom.

Ce type de souci ne devrait être constaté que sur le navigateur Internet Explorer. Vous avez donc également la possibilité d'utiliser un autre navigateur afin de ne plus rencontrer le souci. Vous pouvez par exemple utiliser Mozilla Firefox, Google Chrome, Opera pour naviguer sans souci sur notre site.


Si vous rencontriez à nouveau un souci technique, nous vous invitons à reprendre contact avec nous :

- soit par téléphone au 3639 puis en appuyant sur la touche 4.
- soit en répondant directement à ce courriel.
mimi- 3 nov. 2011 à 21:24
merci ça marche c'est génial
Répondre
ahmed- 29 août 2012 à 17:40
ca marche merci!!!
Répondre
thuykhoa 1Messages postés mardi 1 janvier 2013Date d'inscription 1 janvier 2013Dernière intervention - 1 janv. 2013 à 20:20
Bonsoir,
Depuis plus d'une semaine, je ne peux plus accéder u site de la banque Postale, en France comme à l'étranger. J'ai suivi les différents conseils que j'ai trouvé sur le site, rien à faire, message "Internet Explorer ne peut pas afficher lcette page web". J'ai besoin d'urgence d'effectuer des virements entre mes différents comptes. Merci pour votre aide.
Christèle
Répondre
buckhulk 14728Messages postés dimanche 21 septembre 2008Date d'inscription ContributeurStatut 23 février 2015Dernière intervention - 2 janv. 2013 à 23:33
ouvre un topic , celui là est résolu !
Répondre
Georges- 12 févr. 2013 à 05:56
j'ai le même problème. Aucune solution ne fonctionne. Seul le site de la banque postale reste introuvable.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour

Quel est le rapport entre le site de ta banque et Adobe Reader ?! Tu ne t'es pas trompé ?
Si c'est bien le message que tu reçois, désinstalle Adobe Reader, en prennant soin au préalable de fermer ton navigateur Web puis essaye à nouveau de te connecter au site.
Ajouter un commentaire
Réponse
+0
moins plus
non je ne crois pas qu'il y ait un rapport. Moi non plus je ne peux pas consulter ma banque postaleen ligne. Il y a réellement un problème au niveau infortmatique, mais du côté de la banque
Ajouter un commentaire
Réponse
+0
moins plus
faux ce n'est pas a cause de votre ordi j'ai le meme problème depuis trois jours donc ne t'inquiette pas l'ordi va bien,ont persiste bonne chance et courage
Ajouter un commentaire
Réponse
+0
moins plus
Cela n'a rien à voir avec ton ordinateur (nos ordinateurs). J'ai le même problème depuis le 15 juillet. J'ai appelé les services financiers le lundi 20 juillet et il m'a été répondu qu'effectivement, il y a un problème de connexion et qu'ils ne savaient pas jusqu'à quand ça allait durer. (!!!) Aujourd'hui lundi 3 août, ça ne marche toujours pas. Le fait de se connecter au portail de la banque postale bloque l'ordinateur et on est obligé de l'éteindre manuellement. Si tu as ce problème depuis le 1er juillet, cela veut dire que ça dure depuis plus d'1 mois!
mamoulos- 3 nov. 2009 à 23:54
salut, j'ai lu vos messages et il se trouve que j'ai le meme probleme à la date du 03 NOVEMBRE 2009!??????
IL y a t'il quelqu'un qui a plus d'info? merçi d'avance.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonsoir, pour infos le centre financier de limoge m'a dit quils avaient un probleme avec leurs serveurs nico.......
Ajouter un commentaire
Réponse
+0
moins plus
salut à tous...moi aussi le meme problème avec le site de la poste....mais ce qui est bizarre que sur mon pc portable avec un bon vieux xp ca marche (il ne bloque pas) bizarre vous avez dit bizarre!!!!!!!
Ajouter un commentaire
Réponse
+0
moins plus
j'ai essayer est IE8 plante , je sais pas si vous avez essayez avec fox
Ajouter un commentaire
Réponse
+0
moins plus
le site de la banque postale à changé , l'accueil n'est plus pareil , c'est pour ça qu'ils ont des problèmes , des fois ça passe , d'autre fois non , ils sont en train de "l'améliorer" !!!!!
Ajouter un commentaire
Réponse
+0
moins plus
bonjour à tous
j'ai le meme probleme avec mon portable vista en liaison wifi depuis fin juillet par contre j'ai une liaison tout à fait normale avec mon XP relié par câble.
c'est très désagréable car il faut presque toujours se reconnecter.
j'espère que ce problème indépendant de notre matériel soit vite réparé par les service informatiques de la banque postale
Ajouter un commentaire
Réponse
+0
moins plus
bonsoir,

à "mariane"

ta question il faut la poser dans la page d'accueil de CCM et dans le forum internet !

Ajouter un commentaire
Réponse
+0
moins plus
salut
que s'est-il passé en 24 heures ? depuis ce matin, j'ai à nouveau la liaison wifi normale à mon compte sans aucun problème !
mystère !
j'espère que tout s'est arrangé aussi pour ceux qui sont bloqués.
Ajouter un commentaire
Réponse
+0
moins plus
J'ai toujours autant de problème pour accéder au site, dès que je tente de me connecter mon ordi plante. Je me demande à cause de quoi.
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,

pour moi la liaison avec mes comptes est bonne !

le potail est différent , plus difficile pour les contacter !!!!
Ajouter un commentaire
Réponse
+0
moins plus
Ma solution, en attendant que quelqu'un de plus doué que moi me trouve la solution, a été d'installer un autre navigateur qu' IE.
J'ai d'abord essayé avec différentes versions de firefox mais soit je pouvais pas rentrer mon identifiant, soit dès que je cliquais sur un de mes comptes tout se bloquait. Pour le moment je regarde mes comptes en accédant au site en utilisant le navigateur opera.
Quelle galère quand même !
roca- 27 nov. 2009 à 23:41
Bonsoir,
pas mieux pour moi !! dimanche 22/11 mon pc a redémarrer Windows tout seul lorsque je me trouvais quelques secondes sur mon compte de la banque postale... ça m'a fait le coup 4 fois de suite. Depuis, impossible de me reconnecter à mon compte, on me dit "mot de passe incorrect", et au bout du 2eme essai "pour raison de sécurité votre accès est bloqué, réessayer ultérieurement"... Par contre sur le même pc avec le compte de mon ami ça fonctionne... PPfffff !!! Quelqu'un a-t'il eu le même problème de redémarrage ?? merci. Cordialement
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
oui , ça dépend des centre financier , ils sont en train de changer le portail !
j'ai le même problème et moi j'ai téléphonné puisque c'est à coté !!! et il m'ont dit que c'etait surement un problème d'informatique !
j'attend !!!
Ajouter un commentaire
Réponse
+0
moins plus
Slt
moi aussi gros pb d'accès à la page d'accueil de la banque postale, mais uniquement sous windows vista chez moi (au boulot j'ai xp et c'est impeccable)
l'ordi rame énormément et soudainement
ss doute un pb de compatibilité vista/site de la poste ? (module complémentaire à installer, activeX ???!!!...)
Ajouter un commentaire
Réponse
+0
moins plus
c'est possible , le nouveau "portyail " est pas mal je trouve mais on ne peux pratquement plus les joindre par mail , il faut vraiment chercher !!
à part ça il a l"'air de fonctionner correctement !

pour vista c'est possible ,qu'il faille un module activeX suplémentaire !
il faudrait poser la question à microsoft ou à la banque postale !!

a +
Ajouter un commentaire
Réponse
+0
moins plus
super même l'adresse pour écrire , résolu donc !!
Ajouter un commentaire
Réponse
+0
moins plus
Super depuis plusieurs mois que l'on cherche la solution merci probleme résolu
Ajouter un commentaire
Ce document intitulé «  plus d'accès au portail banque postal  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.