Signaler

Masquer la barre des tâches en plein écran [Résolu/Fermé]

Posez votre question Utilisateur anonyme - Dernière réponse le 12 oct. 2016 à 13:41 par Kitusodia
Bonjour tout le monde!

Voila j'ai Vista et je regarde souvent des vidéos via VLC.

Quand je suis en plein écran la barre des tâches est toujours là et je souhaiterais la masquer quand je suis dans ce mode.

Y a t'il une solution? J'ai essayé Google mais sans succès

Merci d'avance et bonne journée
Utile
-4
plus moins
Dans Vlc:
Activation temp. > clic droit sur l'ecran > Video > Toujours au-dessus ( activé ) puis activer son plein écran.
Ou:
Activation fixe > Outils > Préférences > Vidéo > onglets Affichage > Cocher Toujours au-dessus & cliquer sur enregistrer.
Utile
-6
plus moins
Hello
tout cela ne réponds pas réellement à la question de nowhereman*, j'ai le pb as tu trouvé une solution?
(*"Je me souviens d'un moment où elle était absente en plein écran quand je regardais les vidéos, tout en étant au dessus des fenêtres". )
T
Utile
-6
plus moins
J'ai trouvé ! ^^

J'avais le même problème, il suffit de changer la taille des icônes . Perso j'avais les icônes en grand car j'ai le pc sur ma télé .

Clic droit sur le bureau , personnaliser , ensuite en bas a gauche de l'écran vous verrez "affichage" . Voila maintenant il vous suffit de descendre la taille sur "moyen" ou "petit" pour résoudre le problème de la barre des tache ainsi que la souris décalé sur les jeux plein écran .
dextor461 1Messages postés vendredi 8 juillet 2016Date d'inscription 8 juillet 2016 Dernière intervention - 8 juil. 2016 à 23:14
pour windows 8 il suffit de décocher l'option "verrouiller la barre des tâches après avoir fait : click gauche sur la barre des tâches voilà ^^
Kitusodia- 12 oct. 2016 à 13:41
Attention, pour windows 10 (et pour moi en tout cas) jai du redémarrer mon PC pour que la modification se fasse!! Mais sinon merci pour les réponses!
Utile
-6
plus moins
Le problème c'est que Taskbar eliminator beugue avec windows 7 64 bits. Voici un programme plus récent qui fonctionne sous cet OS : http://www.intowindows.com/windows-7-taskbar-controller/
Utile
-6
plus moins
Il suffit de désactiver l'option dans les préférences de VLC.
Outils > Préférences

Dans l'onglet Interface, il faut décocher l'option "Intégrer la video dans l'interface"
doubletoc76- 8 oct. 2016 à 10:14
Pour ma part, dans W10, dans paramètre, j'ai modifier la position de la barre de tache.
Je l'ai placé à droite, et le problème à disparue.
Je l'ai ensuite replacée en bas.
Abdoul Aziz Ba- 9 oct. 2016 à 03:03
Sur vlc va dans vidéo dans le menu tout en haut et tu met tjrs au dessus
Utile
-7
plus moins
Bonjour,
Vas dans démarrer, propriétés, barre des tâches et coche masquer automatiquement la barre des tâches.
Utile
-7
plus moins
bonjour,
fait un clique droit sur la barre de tache, selectionne propriété et décoche conserver la barre des tâches au dessus des autres programmes
Utile
-7
plus moins
un petit logiciel à télécharger, ça marche bien pour escamoter la barre des taches lors de lectures vidéos en plein écran : http://www.pcastuces.com/logitheque/taskbar_eliminator.htm
Amulira 44Messages postés lundi 4 juillet 2011Date d'inscription 24 septembre 2015 Dernière intervention - 26 juin 2012 à 08:28
Merci fred2200 pour m'avoir fait connaitre taskbar eliminator!
fred62200- 26 juin 2012 à 11:04
avec plaisir Amulira :)
Utile
-8
plus moins
Ok merci, mais c'est encore pas la réponse que l'on cherchait! et de 3 !! comme disais l'auteur original, "je cherche une solution du style je ne dois pas 36 fois modifier les options de ma barre des tâches". comme lui je ne voulais pas une option barre des taches mais une option VLC !!!
j'ai tjs ma barre des taches au dessus des autres programmes et c'est très bien mais quand un lecteur video passe en plein ecran il est sensé passé au dessus de cette dernière, mais là non.
En fait j'ai remarqué que certaines version de VLC bug sur ce point, c'est la deuxieme fois (je le met souvent à jour) et avec la dernière version e problème est corrigé.
Donc changez de version pour corriger ce problème de VLC

a+
T
buyakko- 2 sept. 2016 à 00:07
Véridique j'ai ce problème après avoir trifouillé VLC... 6 ans après ton message x)
Utile
-10
plus moins
Peut-être que dans les propriétés de la barre des taches c'est coché "Garder au dessus des fenêtres" ou quelque chose dans ce genre là...? Essaye Bouton droit sur la barre > Propriétés et regarde un peu les modifications que tu peux y faire, et au cas où tu peux encore la cacher manuellement en la déverrouillant (si elle est verrouillée) puis la faire glisser vers le bas avant de regarder ton film... ou alors configurer le masquage automatique.
Tout ça dans les propriétés de la barre des taches ;o) bonne chance !
Utilisateur anonyme - 7 mai 2009 à 23:24
Merci de ta réponse mais je cherche une solution du style "je ne dois pas 36 fois modifier les options de ma barre des tâches".
Je me souviens d'un moment où elle était absente en plein écran quand je regardais les vidéos, tout en étant au dessus des fenêtres.

Y a t'il une autre solution? Merci
Akamenishi 18Messages postés jeudi 6 octobre 2011Date d'inscription 31 janvier 2016 Dernière intervention - 6 oct. 2011 à 17:43
Merci pour ta réponse Nowhere Man, j'avais le même problème et en cochant "masquer automatiquement la barre des tâches", ça va beaucoup mieux.

Merci encore :D

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !