Posez votre question Signaler

Le plug-in suivant est bloqué [Résolu/Fermé]

GiO - Dernière réponse le 30 avril 2011 à 16:52
Bonjour,
quand je vais sur youtube je ne peux pas regarder les vidéos
une fenetre me dit que le plug-in suivant est bloqué: Shokwave Flash
que je dois faire ?
Lire la suite 
Réponse
+52
moins plus
depuis hier j'ai le même problème que vous ! j'ai fouiller dans tous les forums mais le problème persister... le plug-in suivant est bloqué : Shockwave Flash


pour resoudre le problème je suis aller dans C:\Windows\SysWOW64\Macromed\Flash et puis j'ai exécuter 3 fichiers en .exe et sur un des 3 fichiers une mise a jour s'est exécuté et ensuite le problème était réglé ;)

j'espère que ça marchera pour vous =D

lolo2209- 4 nov. 2010 à 19:30
merci ca marche nickel
tymc- 4 févr. 2011 à 10:27
Sur XP il s'agit du dossier suivant :
D:\WINDOWS\system32\Macromed\Flash

Pour mettre à jour Flash, il faut exécuter FlashUtil10.exe et suivre la procédure. Sinon, il se peut que ton Lecteur Flash ai planté. Dans ce cas, il faut rebooter Chrome.
lionkinghh- 12 févr. 2011 à 01:28
le fichier a executé c'est le NPSWF32_FlashUtil et pas flashutil10 car ce dernier desinstal flash player
NikoB- 21 avril 2011 à 13:45
LA SOLUTION POUR LES UTILISATEURS DE VAIO (PRINCIPAUX CONCERNES)

http://dlv.update.sony.net/pub/vaio/download/EP0000166578/EP0000166578.exe

Executez le (5 minutes) et laissez le redémarrer seul

Le plug in shockwave ne sera plus bloqué.
Réponse
+30
moins plus
beatboxer- 7 mars 2011 à 13:32
j'espère que ça marche merci toadangel
Utilisateur anonyme - 9 mars 2011 à 15:01
de rien ;)
tarek b13- 14 mars 2011 à 23:09
merci beaucoup mon frere
catoune07- 3 avril 2011 à 18:27
Merci beaucoup pour l'info, j'ai installé shockwave et depuis tout va bien.
algérie- 30 avril 2011 à 16:52
merci pour tout
Réponse
+16
moins plus
salut a tous ,moi en tous cas qui suis sur google chrome,je me suis servi du lien de toadangel ,et là plus de probleme,je le remercie

Utilisateur anonyme - 24 déc. 2010 à 09:13
de rien ;)
Ce document intitulé «  le plug-in suivant est bloqué  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.