Utorrent ne repond pas [Fermé]

gogor71 - 9 mars 2009 à 12:50 - Dernière réponse :  dew
- 26 juin 2012 à 16:22
Bonjour,j'ai un probleme avec utorrent qui meme avec la derniere version se plante,au bout des quelques minutes le programme se bloque et un message me dit qui ne repond pas. en plus mon navigateur firefox ralentit pour finir n'arrive plus a ouvrir les pages (comme opera).pour remedier a cela,je suis obliger de redemarrer.
pouvez vous m'aider a comprendre le probleme , et a le resoudre ???
merci d'avance
Afficher la suite 

5 réponses

+1
Utile
J'ai eu le meme problème et j'ai résussi a corrigé le problème.
Pour ma part une carte réseau sous le nom de "conexion entrante" c'été ajouté a ma liste de connexion réseau. Je l'ai supprimé et sa a refonctionné immédiatement. Je pense que c'été un spyware qui avait créée une connexion ...
Cette réponse vous a-t-elle aidé ?  
+1
Utile
1
Merci kikoo,

je n'avais pas fait le lien entre mon nouveau vpn (connexion entrante) et le bloquage de utorrent.

Tout s'est remis à marcher lors de la suppression du vpn.
Il faut que je vois comment configurer les deux en même temps.

@++
Cette réponse vous a-t-elle aidé ?  
j'ai actuellement le meme prod et rien de ce que vous dites ne fonctionne
chamie8511 - 8 juin 2009 à 19:07
0
Utile
J'ai le meme problème! As tu réussi à le résoudre? merci
cricri404 40 Messages postés dimanche 8 mars 2009Date d'inscription 10 mars 2009 Dernière intervention - 9 mars 2009 à 18:20
-1
Utile
bonjours
passe a l'ancienne version , ou alors ragarde si tout est bien comtpatible au niveau du windows vista