Signaler

Selectionner plusieurs fichier en même temps [Résolu/Fermé]

Posez votre question sephaistos - Dernière réponse le 11 janv. 2009 à 14:23 par fahd_zboot
Bonjour,

J'ai un petit problème, depuis quelques temps, je n'arrive plus a sélectionner plusieurs fichiers - dossiers - en même temps. Je travail sous Vista. J'ai trouvé nul part une option qui empêche de sélectionner plusieurs documents en même temps. Et c'est plutôt embêtant, quand je veux copier - déplacer ou ouvrir des documents, il faut que je le fasse 1 à 1.
Est ce que quelqu'un aurait une idée ??

Merci beaucoup
Afficher la suite 
Utile
+3
plus moins
Tu es sûr que le bouton CTRL marche ? Fait CTRL+ALT+Supp pour vérifier.
Cette réponse vous a-t-elle aidé ?  
sephaistos- 8 janv. 2009 à 16:31
Oui il marche très bien, je l'utilise en permanence sur photoshop et CTRL+ALT+Supp fonctionne aussi donc ça vient pas de là !!!
Utile
+1
plus moins
Regarde ici : http://forum.telecharger.01net.com/... il parrait que le problème est résolu.

@ +
fahd_zboot 12186Messages postés jeudi 29 novembre 2007Date d'inscription ContributeurStatut 27 janvier 2015 Dernière intervention - 9 janv. 2009 à 11:20
Un lien alternatif pour le téléchargement : http://home.mchsi.com/~k.miller79/

Télécharger Fix Single Select.

Tuto en anglais : http://www.vistax64.com/tutorials/157271-select-multiple-files-fix.html
sephaistos- 9 janv. 2009 à 17:52
Merci beaucoup pour votre aide, ça marche maintenant.
fahd_zboot 12186Messages postés jeudi 29 novembre 2007Date d'inscription ContributeurStatut 27 janvier 2015 Dernière intervention - 11 janv. 2009 à 14:23
De rien ;-))

Pour ceux qui sont intéressés, j'en fait une astuce sur la FAQ : http://www.commentcamarche.net/faq/sujet 15588 vista la selection multiple est desactivee
Utile
+0
plus moins
Salut,

Regarde ici, ça peut être aider : Sélectionner plusieurs éléments

@ +
Utile
+0
plus moins
Hello,
Quand tu appuie en mm tps sur la ctrl sa marche pas??
sephaistos- 8 janv. 2009 à 16:24
Non ça ne marche pas, j'ai l'habitude de manipuler des fichiers, je suis infographiste, mais là je trouve pas de solution.
j'ai regardé dans les option de dossier, mais même avec la case à cocher ça ne fonctionne pas, je ne peux cocher qu'une case à la fois !!!
Utile
+0
plus moins
Et la sélection avec la souris, sans utiliser les cases ou bien la touche CTRL.
sephaistos- 8 janv. 2009 à 16:36
non plus, il n'y a qu'un seul ficher qui se selectionne
fahd_zboot 12186Messages postés jeudi 29 novembre 2007Date d'inscription ContributeurStatut 27 janvier 2015 Dernière intervention - 8 janv. 2009 à 16:45
Ton problème est bizarre !

Et pour sélectionner tout depuis le menu Organiser ?
sephaistos- 8 janv. 2009 à 16:53
"Sélectionner tout" depuis le menu organiser n'est pas accessible, il est grisé.
je peux pas faire de CTRL A non plus !!!
Utile
+0
plus moins
il faut que tu paise sur le bouton de gauche de la souris dans l'espace blanc et que tu fait faire comme un rectangle sur tes fichers.
sephaistos- 8 janv. 2009 à 20:04
Oui je sais, je pratique l'informatique depuis un bon moment et c'est mon métier aussi, :D

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !