Menu

Plus aucun voyant ne s'allume sur ma neuf box [Résolu/Fermé]

- - Dernière réponse :  Freddy - 7 avril 2019 à 22:25
Bonjour,
j'ai la neuf box depuis 2 mois tout fonctionne normalement téléphone et connexion internet mais plus ocun voyant ne s'allume sur ma neuf box que faut-il que je fasse?merci d'avance pour votre aide
Afficher la suite 

20/26 réponses

Meilleure réponse
246
Merci
bonjour j'ai moimeme eu le meme probleme avec neuf box blanche il suffit d'appuyer sur le couvercle blanc quelques instant et tout rentre dans l'ordre
salut

Dire « Merci » 246

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40955 internautes nous ont dit merci ce mois-ci

Merci beaucoup !
Merci , ca m'a vraiment aidé !
-
merci beaucoup
Merci beaucoup ! Après des heures de manipulation . . . ça fonctionne .
YES !
26
Merci
si ca ne foncionne pas enleve le cache noir et tu va trouver un bouton en forme de croix tu appuie dessus 2 sec et ca remarche
merci pour ces conseil ma neuf box a de nouveau le voyant vert
getrare
Messages postés
1168
Date d'inscription
dimanche 6 mai 2007
Statut
Membre
Dernière intervention
25 septembre 2012
198 -
merci pour l'astuce je m'arrachais les rares cheveux qui me restait
bonne journee a tous
merci aussi!
merci pour cette petite info ca marche :-)
même problème, même solution ; MERCIIIIII
11
Merci
Entre dans ta neuf, et regarde dedans tu a une option pour les voyants, vérifie qu'il son activés, car si tu veut tu peut les éteindre.
Merci pour cette bonne info qui m'a été très utile.
merci pour l info
7
Merci
Les voyant ne s'allumes plus, mai tout fonctionne ?
6
Merci
Bonjour, tout d'abord allez sur :
http://192.168.1.1/0_2?page_ref=/1_0

Ensuite identifiez votre neufbox comme demander

En bas de la page vous trouverez l'etat des voyants, switcher sur Allumez les voyants et validé.

Voilà :)
5
Merci
Merci
Effectivement mes voyants sont revenus simplement en appuyant sur le couvercle blanc
super ça marche je ne ferai plus la poussière de la box
4
Merci
merci car moi aussi meme probleme et en appuyant 2 a 3 seconde sur le capot tout est rentre dans l ordre
encore merci
Merci, car moi aussi j'avais cette panne depuis hier soir, j'ai fait ce que Didier a dit et hop miracle ça marche. Merci beaucoup
MERCI CAR POUR MOI AUSSI EN EFFET CA FONCTIONNE EN APPUYANT SUR LE CAPOT AU NIVEAU DU LOGO SFR.....BONNES FÊTES DE NOËL
3
Merci
JE SUIS DANS LE MEME CA DEPUIS HIER SOIR AUCUN VOYANT DE LA NEUFBOX ET ALLUMER MAIS TOUT FONCTIONNE QUE FAIRE
3
Merci
je vais pas etre original mais j'ai éssayé et super ça marche!!!
Merci
3
Merci
Si votre neuf box fonctionne mais qu'aucun voyant n'est allumé pourquoi les allumer; vous aller faire de grosses économies d'énergie ; Bon pour le porte -feuille et Bon pour la planète c'est à dire nos enfants...
2
Merci
merci ceci m a bien aidé ,mes voyants se sont rallumés
1
Merci
merci c est simple mais il fallait y penser
1
Merci
MERCI JAVAIS CE PROBLEME CA REFONCTIONNE MERCIIIIIIII
1
Merci
Merci.
Ca fonctionne et il y a bien un paramètre (Voyant allumés ou éteints) dans la config de la box.
=>Etat=>Onglet "général"=>tout en bas "état des voyant".
1
Merci
Grand merci aussi pour l' "astuce capot"...je commençais à m'inquiéter sérieusement de ne plus voir les voyants allumés.
1
Merci
Merci, même problème, même solution... parfait !
1
Merci
merci pour l'astuce,problème résolu ;)
0
Merci
merci c super effficace^^
trop bien ca marche trop facile
Messages postés
1
Date d'inscription
mercredi 24 octobre 2012
Statut
Membre
Dernière intervention
24 octobre 2012
0
Merci
BRAVO et MERCI!! c'st l'option que je ne connaissais pas!! jpensais que mes diodes avaient grillées! probleme resolu!
Messages postés
1
Date d'inscription
lundi 24 décembre 2012
Statut
Membre
Dernière intervention
24 décembre 2012
0
Merci
Bonjour' ça fait 2 semaines mon boitier ne s'allume plus.J'ai fait comme vous ça à marcher , les voyants se rallume merci