Menu

Ecran windows s'est mise à l'envers !!! [Résolu/Fermé]

nix - 2 avril 2004 à 10:33 - Dernière réponse :  Ttt
- 7 mai 2018 à 09:44
Bonjour,

suite à un problèeme je suis pas quoi (virus) mon écran s'est mis à l'envers et la souris se comprte aussi de la même manière, j'ai éssayé de telecharger des anti virus mais je ne suis pas arrivé à réoudre le problème!!!
pourriez vous m'aidez s'il vous plait, merci bcp pour vos réponse rapide.
Afficher la suite 

92 réponses

Meilleure réponse
526
Merci
bonjour

On peut appuyer sur Ctrl + Alt + flèche vers le haut et ça revient

Merci esval 57 526

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22643 internautes ce mois-ci

Un grand merci pour votre aide. Bien cordialement. Isabelle
merci cela m'evite beaucoup de recherche
J'ai été désarsonnée par ce soucis (sans doute liée à une fausse manip de ma part réalisée par inadvertance) ... Merci beaucoup pour ce précieux conseil qui m'a permise de me remettre en selle.
jisisv 3662 Messages postés dimanche 18 mars 2001Date d'inscriptionContributeurStatut 15 janvier 2017 Dernière intervention - 2 avril 2004 à 13:08
22
Merci
... ou colle ton siège au plafond...

The software said "Requires Windows98, Win2000, or better,
So I installed Unix.
Utilisateur anonyme - 11 sept. 2012 à 15:21
La meilleure réponse.
c'est du bon!! merci merci et merci
CH4NCE 619 Messages postés jeudi 7 décembre 2006Date d'inscription 8 août 2013 Dernière intervention - 26 janv. 2010 à 21:19
11
Merci
Sur un eepc on oriente l'écran avec Ctrl+Alt+Fleche
ou AltGr+fleche :)
soundra 569 Messages postés jeudi 10 mai 2007Date d'inscription 1 février 2012 Dernière intervention - 10 mai 2007 à 20:52
10
Merci
bonsoir

carte Nvidia

clic droit sur le bureau,propriétés,paramètre,avancé,dans la liste des onglets clic sur la carte graphique dans la fenêtre qui s'affiche , repère la ligne NVRotate et clic dessus ,ensuite clic sur l'option paysage inversé rotation de 180 degrés puis ok

carte ATI

près de l'horloge de windows clic droit sur l'icone ATI dans le menu clic sur le nom de la carte graphique puis sur faire pivoter l'affichage et sélectionne la fonction paysage inversé 180 degrés
MERCCCCCII BEAUCOUP DE TON AIDE, JAI FLIPPER GRAVE !! MA MERE ALLAIT LMETTRE EN REPARATION !
MERCI BEAUCOUP ! :)
3
Merci
ontrole alt flèche vers le haut ET APPUYER QUELQUES SECONDES...
pegaze36 1 Messages postés dimanche 27 janvier 2013Date d'inscription 27 janvier 2013 Dernière intervention - Modifié par Jeff le 24/04/2013 à 11:59
3
Merci
pour Windows 8: Il faut faire un clic droit sur le bureau, cliquer sur option graphique ensuite sur rotation puis pivoter sur normal et tout reviens comme avant
2
Merci
desole mais aucun de vaut moyen ne marche j'ai tout essayer et ca me fait trop chier jecri avec le claier a l'envers c'est la merde
Moi j'ai retourné la souris et ça marche .. Essaie :)
nanydu66470 - 24 avril 2011 à 21:53
2
Merci
la reqtauration du system regle le problem je ien de le faire et hop op hop tout et revenu a la normal coolllllllllllllllllllllllllllllllllll
Ha ouai, pas con du tout toi +1
LeRenardDuWeb 3248 Messages postés vendredi 19 mars 2004Date d'inscriptionContributeurStatut 26 décembre 2008 Dernière intervention - 2 avril 2004 à 10:59
1
Merci
Salut
Mets ton ecran ds l'autre sens...
Quel est ton system d'exploitation ?

Plus tu pédales moins vite, et moins t'avances plus vite!!
1
Merci
merci, ma nièce qui n'a que deux ans, m'a fait la même chose aussi, merciiiiiiiiiiiii
1
Merci
Alors, pour les gamins pas sages et touches-à-tout, la solution du problème, c'est la grande baffe dans la gueule, (à renouveler si besoin).
Je lui ai mis un coup de pied c'est bon aussi? Et pour qu'il arrete de chialer l'ai mis à la cave..
1
Merci
Il faut juste appuyer sur ctrl+alt+ la fleche du haut
0
Merci
bonjour

j'ai le même problème, comment l'avez vous résolu ?

Merci de votre aide
merci de votre aide de gabes tunisie
Tu fais, ctrl+alt+fléche du haut.
merci. ça marche pour mon netbook (samsung)
nouveau menbre - 2 juin 2013 à 15:09
ca marche pas ctrl+alt+fleches du haut avec un ordi francais
Voyage81 2 Messages postés jeudi 24 janvier 2013Date d'inscription 24 janvier 2013 Dernière intervention - 24 janv. 2013 à 20:50
0
Merci
Bonjour, pour moi sa a était la même chose, en appuyant sur "Alt Gr" + la flèche du haut sa ma remis l'écran à l'endroit mais sa ma beaucoup zoomer, comment faire pour dézoomer ?
Merci de me répondre.
-1
Merci
merci sa a marcher vaut truc